<!DOCTYPE html><html><head><link rel="canonical" href="https://realhistorychannel.org/the-bad-war-ww-2-truth"><link rel="stylesheet" href="/.css/the-bad-war-ww-2-truth?cacheId=1590805709523">
	<script>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</script><script defer src="/.js/the-bad-war-ww-2-truth?cacheId=1590805709523&locale=en-US"></script><title>THE BAD WAR // WW 2 TRUTH</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="THE BAD WAR // WW 2 TRUTH" /><meta property="og:url" content="http://realhistorychannel.org/the-bad-war-ww-2-truth" /><meta property="og:title" content="THE BAD WAR // WW 2 TRUTH" /><meta property="og:description" content="THE BAD WAR // WW 2 TRUTH" /><meta property="og:site_name" content="Home" /><link id="google_sorts_mill_goudy_sorts_mill_goudy" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Sorts%20Mill%20Goudy%3A100%2C400%2C700%7CSorts%20Mill%20Goudy%3A100%2C400%2C700"/><link id="google_gudea" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gudea%3A100%2C400%2C700"/></head><body><article class="document document--published" data-automation-hook="document-article"><div class="svg-def-container"><svg class="hidden">
  <symbol viewBox="0 0 18 44" id="carousel_arrow">
    <title>carousel_arrow</title>
    <path d="M3,22L17.7,2.1c0.4-0.6,0.3-1.4-0.3-1.9c-0.6-0.4-1.4-0.3-1.9,0.3L0.4,21C0.2,21.3,0,21.6,0,21.9c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0.3,0.2,0.6,0.4,0.9l15.2,20.5c0.3,0.4,0.7,0.5,1.1,0.5c0.3,0,0.6-0.1,0.8-0.3c0.6-0.4,0.7-1.3,0.3-1.9L3,22z" />
  </symbol>
  <symbol viewBox="0 0 64 64" id="cart">
    <title>cart</title>
    <path d="M63.9 10.3v.3l-5.7 23.9c-.3 1.1-1.5 1.8-2.6 1.5h-.1L12 39.8V44h48c1.1 0 2 .9 2 2s-.9 2-2 2H10c-1.1 0-2-.9-2-2V4H2C.9 4 0 3.1 0 2s.9-2 2-2h12c1.1 0 2 .9 2 2s-.9 2-2 2h-2v4h50.5c.1 0 .1 0 .1.1l.6.3s.1 0 .1.1c.2.1.3.3.5.5 0 0 0 .1.1.1.1.2.1.3.2.5 0 .1 0 .2.1.3v.1c-.2.1-.2.2-.3.3zM12 12v24l42.4-3.8L59.2 12H12zm40 44c0 4.4-3.6 8-8 8s-8-3.6-8-8 3.6-8 8-8 8 3.6 8 8zm-8-4c-2.2 0-4 1.8-4 4s1.8 4 4 4 4-1.8 4-4-1.8-4-4-4zm-16 4c0 4.4-3.6 8-8 8s-8-3.6-8-8 3.6-8 8-8 8 3.6 8 8zm-8-4c-2.2 0-4 1.8-4 4s1.8 4 4 4 4-1.8 4-4-1.8-4-4-4z" />
  </symbol>
  <symbol viewBox="0 0 32 32" id="circle_arrow">
    <title>circle_arrow</title>
    <path stroke="none" d="M32 16C32 7.168 24.832 0 16 0C7.168 0 1.17959e-06 7.168 1.17959e-06 16C1.17959e-06 24.832 7.168 32 16 32C24.832 32 32 24.832 32 16ZM10.1333 16L18.3111 9.6V22.4L10.1333 16Z" />
  </symbol>
  <symbol viewBox="0 0 96 96" id="circleCheck">
    <title>circleCheck</title>
    <path d="M48,4C23.7,4,4,23.7,4,48s19.7,44,44,44s44-19.7,44-44S72.3,4,48,4z M48,84c-19.9,0-36-16.1-36-36 s16.1-36,36-36s36,16.1,36,36S67.9,84,48,84z M58.6,37.2L44.5,51.3l-5.7-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l8.5,8.5 c1.6,1.6,4.1,1.6,5.7,0l17-17c1.6-1.6,1.6-4.1,0-5.7C62.7,35.6,60.2,35.6,58.6,37.2z" />
  </symbol>
  <symbol viewBox="0 0 51 22" id="close-button">
    <title>close-button</title>
    <path d="M1 1L20.7143 20.7143" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M20.7143 1L1 20.7143" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 38 70" id="contrast_arrow">
    <title>contrast_arrow</title>
    <path d="M34 0H38L8 35L38 70H34L4 35L34 0Z" fill="white" />
    <path d="M30 0H34L4 35L34 70H30L0 35L30 0Z" fill="black" />
  </symbol>
  <symbol viewBox="0 0 25 22" id="lightboxArrow">
    <title>lightboxArrow</title>
    <path d="M1 11L0.442529 10.4983C0.185824 10.7835 0.185824 11.2165 0.442529 11.5017L1 11ZM10.5575 1.50172C10.8346 1.19384 10.8096 0.719624 10.5017 0.442529C10.1938 0.165435 9.71962 0.190394 9.44253 0.498276L10.5575 1.50172ZM9.44253 21.5017C9.71962 21.8096 10.1938 21.8346 10.5017 21.5575C10.8096 21.2804 10.8346 20.8062 10.5575 20.4983L9.44253 21.5017ZM23.5 11.75C23.9142 11.75 24.25 11.4142 24.25 11C24.25 10.5858 23.9142 10.25 23.5 10.25V11.75ZM1.55747 11.5017L10.5575 1.50172L9.44253 0.498276L0.442529 10.4983L1.55747 11.5017ZM0.442529 11.5017L9.44253 21.5017L10.5575 20.4983L1.55747 10.4983L0.442529 11.5017ZM1 11.75H23.5V10.25H1V11.75Z" />
  </symbol>
  <symbol viewBox="0 0 26 26" id="pause-button">
    <title>pause-button</title>
    <path d="M21.4853 4.51471C26.1716 9.201 26.1716 16.7989 21.4853 21.4853C16.799 26.1716 9.20107 26.1716 4.51471 21.4853C-0.171571 16.799 -0.171571 9.20107 4.51471 4.51471C9.201 -0.171571 16.7989 -0.171571 21.4853 4.51471" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.34786 17.6974C9.34759 17.6974 9.34735 17.6974 9.34715 17.6974C9.34699 17.6973 9.3468 17.6971 9.34658 17.6969C9.34637 17.6967 9.34619 17.6965 9.34606 17.6963C9.34605 17.6961 9.34605 17.6959 9.34605 17.6956V9.34783C9.34605 9.34756 9.34605 9.34732 9.34606 9.34712C9.34619 9.34696 9.34636 9.34677 9.34658 9.34655C9.3468 9.34633 9.34699 9.34616 9.34715 9.34603C9.34735 9.34602 9.34759 9.34602 9.34786 9.34602H10.3913C10.3916 9.34602 10.3918 9.34602 10.392 9.34603C10.3922 9.34616 10.3924 9.34633 10.3926 9.34655C10.3928 9.34677 10.393 9.34696 10.3931 9.34712C10.3931 9.34732 10.3931 9.34756 10.3931 9.34783V17.6956C10.3931 17.6959 10.3931 17.6961 10.3931 17.6963C10.393 17.6965 10.3928 17.6967 10.3926 17.6969C10.3924 17.6971 10.3922 17.6973 10.392 17.6974C10.3918 17.6974 10.3916 17.6974 10.3913 17.6974H9.34786Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M15.6087 17.6974C15.6085 17.6974 15.6082 17.6974 15.608 17.6974C15.6079 17.6973 15.6077 17.6971 15.6074 17.6969C15.6072 17.6967 15.6071 17.6965 15.6069 17.6963C15.6069 17.6961 15.6069 17.6959 15.6069 17.6956V9.34783C15.6069 9.34756 15.6069 9.34732 15.6069 9.34712C15.6071 9.34696 15.6072 9.34677 15.6074 9.34655C15.6077 9.34633 15.6079 9.34616 15.608 9.34603C15.6082 9.34602 15.6085 9.34602 15.6087 9.34602H16.6522C16.6525 9.34602 16.6527 9.34602 16.6529 9.34603C16.6531 9.34616 16.6533 9.34633 16.6535 9.34655C16.6537 9.34677 16.6539 9.34696 16.654 9.34712C16.654 9.34732 16.654 9.34756 16.654 9.34783V17.6956C16.654 17.6959 16.654 17.6961 16.654 17.6963C16.6539 17.6965 16.6537 17.6967 16.6535 17.6969C16.6533 17.6971 16.6531 17.6973 16.6529 17.6974C16.6527 17.6974 16.6525 17.6974 16.6522 17.6974H15.6087Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 26 26" id="pause">
    <title>pause</title>
    <path d="M21.4853 4.51471C26.1716 9.201 26.1716 16.7989 21.4853 21.4853C16.799 26.1716 9.20107 26.1716 4.51471 21.4853C-0.171571 16.799 -0.171571 9.20107 4.51471 4.51471C9.201 -0.171571 16.7989 -0.171571 21.4853 4.51471" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.34786 17.6974C9.34759 17.6974 9.34735 17.6974 9.34715 17.6974C9.34699 17.6973 9.3468 17.6971 9.34658 17.6969C9.34637 17.6967 9.34619 17.6965 9.34606 17.6963C9.34605 17.6961 9.34605 17.6959 9.34605 17.6956V9.34783C9.34605 9.34756 9.34605 9.34732 9.34606 9.34712C9.34619 9.34696 9.34636 9.34677 9.34658 9.34655C9.3468 9.34633 9.34699 9.34616 9.34715 9.34603C9.34735 9.34602 9.34759 9.34602 9.34786 9.34602H10.3913C10.3916 9.34602 10.3918 9.34602 10.392 9.34603C10.3922 9.34616 10.3924 9.34633 10.3926 9.34655C10.3928 9.34677 10.393 9.34696 10.3931 9.34712C10.3931 9.34732 10.3931 9.34756 10.3931 9.34783V17.6956C10.3931 17.6959 10.3931 17.6961 10.3931 17.6963C10.393 17.6965 10.3928 17.6967 10.3926 17.6969C10.3924 17.6971 10.3922 17.6973 10.392 17.6974C10.3918 17.6974 10.3916 17.6974 10.3913 17.6974H9.34786Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M15.6087 17.6974C15.6085 17.6974 15.6082 17.6974 15.608 17.6974C15.6079 17.6973 15.6077 17.6971 15.6074 17.6969C15.6072 17.6967 15.6071 17.6965 15.6069 17.6963C15.6069 17.6961 15.6069 17.6959 15.6069 17.6956V9.34783C15.6069 9.34756 15.6069 9.34732 15.6069 9.34712C15.6071 9.34696 15.6072 9.34677 15.6074 9.34655C15.6077 9.34633 15.6079 9.34616 15.608 9.34603C15.6082 9.34602 15.6085 9.34602 15.6087 9.34602H16.6522C16.6525 9.34602 16.6527 9.34602 16.6529 9.34603C16.6531 9.34616 16.6533 9.34633 16.6535 9.34655C16.6537 9.34677 16.6539 9.34696 16.654 9.34712C16.654 9.34732 16.654 9.34756 16.654 9.34783V17.6956C16.654 17.6959 16.654 17.6961 16.654 17.6963C16.6539 17.6965 16.6537 17.6967 16.6535 17.6969C16.6533 17.6971 16.6531 17.6973 16.6529 17.6974C16.6527 17.6974 16.6525 17.6974 16.6522 17.6974H15.6087Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 24 24" id="play-2">
    <title>play-2</title>
    <path d="M20.0433 3.95665C24.4856 8.39886 24.4856 15.6011 20.0433 20.0433C15.6011 24.4856 8.39893 24.4856 3.95665 20.0433C-0.485549 15.6011 -0.485555 8.39893 3.95665 3.95665C8.39886 -0.48555 15.6011 -0.485555 20.0433 3.95665Z" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.89409 7.94699C9.63909 7.76333 9.28349 7.82117 9.09984 8.07617C9.01145 8.19889 8.97556 8.35175 9.00009 8.50099V15.501C8.94975 15.8112 9.1604 16.1034 9.47059 16.1538C9.6194 16.1779 9.77172 16.142 9.89409 16.054L17.1061 12.448C17.5971 12.202 17.5971 11.8 17.1061 11.554L9.89409 7.94699Z" fill="white" />
  </symbol>
  <symbol viewBox="0 0 24 24" id="play-button">
    <title>play-button</title>
    <path d="M20.0433 3.95665C24.4856 8.39886 24.4856 15.6011 20.0433 20.0433C15.6011 24.4856 8.39893 24.4856 3.95665 20.0433C-0.485549 15.6011 -0.485555 8.39893 3.95665 3.95665C8.39886 -0.48555 15.6011 -0.485555 20.0433 3.95665Z" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.89409 7.94699C9.63909 7.76333 9.28349 7.82117 9.09984 8.07617C9.01145 8.19889 8.97556 8.35175 9.00009 8.50099V15.501C8.94975 15.8112 9.1604 16.1034 9.47059 16.1538C9.6194 16.1779 9.77172 16.142 9.89409 16.054L17.1061 12.448C17.5971 12.202 17.5971 11.8 17.1061 11.554L9.89409 7.94699Z" fill="white" />
  </symbol>
  <symbol viewBox="0 0 22 42" id="slideshow-arrow__large">
    <title>slideshow-arrow__large</title>
    <path d="M21 41L1 21L21 1" fill="none" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 16 11" id="behance">
    <title>behance</title>
    <path d="M6.5,4.9c0,0,1.5-0.1,1.5-2c0-1.8-1.2-2.7-2.8-2.7H0v10.3h5.2c0,0,3.2,0.1,3.2-3C8.3,7.5,8.5,4.9,6.5,4.9z M2.3,2.1h2.9 c0,0,0.7,0,0.7,1.1c0,1.1-0.4,1.2-0.9,1.2H2.3V2.1z M5,8.7H2.3V6h2.9c0,0,1,0,1,1.4C6.2,8.6,5.4,8.7,5,8.7z M12.5,2.9 c-3.8,0-3.8,4-3.8,4s-0.3,3.9,3.8,3.9c0,0,3.4,0.2,3.4-2.7h-1.7c0,0,0.1,1.1-1.6,1.1c0,0-1.7,0.1-1.7-1.8H16 C16,7.3,16.5,2.9,12.5,2.9z M14.1,6h-3.3c0,0,0.2-1.6,1.7-1.6C14.1,4.4,14.1,6,14.1,6z M14.5,0.9h-4.1v1.3h4.1V0.9z" />
  </symbol>
  <symbol viewBox="0 0 36 36" id="blogger">
    <title>blogger</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M24.4102 26.6423H11.5524C10.3454 26.6423 9.36751 25.6557 9.36751 24.4778C9.36751 23.2864 10.3454 22.3122 11.5524 22.3122H24.4102C25.6049 22.3122 26.5827 23.2864 26.5827 24.4778C26.5827 25.6557 25.6049 26.6423 24.4102 26.6423ZM11.5524 9.29813H17.8791C19.0862 9.29813 20.0641 10.2724 20.0641 11.4626C20.0641 12.654 19.0862 13.6395 17.8791 13.6395H11.5524C10.3454 13.6395 9.36751 12.654 9.36751 11.4626C9.36751 10.2724 10.3454 9.29813 11.5524 9.29813ZM35.082 13.9286C34.322 13.6035 31.0621 13.9646 30.1566 13.1468C29.5174 12.5573 29.4768 11.4908 29.2272 10.0676C28.8095 7.68487 28.6356 7.14487 28.2008 6.20662C26.62 2.86313 22.8305 0 19.3877 0H11.4079C5.12977 0 0 5.12438 0 11.3782V24.6454C0 30.888 5.12979 36 11.4079 36H24.5186C30.7968 36 35.8916 30.888 35.9277 24.6454L35.9999 15.4564C35.9999 15.4564 35.9999 14.3202 35.0819 13.9286" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="dribbble">
    <title>dribbble</title>
    <path d="M7.6,5.8C6.4,3.7,5.2,1.9,5.1,1.8C3.2,2.7,1.8,4.5,1.3,6.6C1.5,6.6,4.3,6.6,7.6,5.8z M8.5,8.1C8.6,8,8.7,8,8.7,8 C8.6,7.6,8.4,7.2,8.2,6.8c-3.5,1.1-6.9,1-7,1c0,0.1,0,0.1,0,0.2c0,1.8,0.7,3.4,1.8,4.6c0,0,0,0,0,0S4.8,9.2,8.5,8.1z M3.8,13.4 L3.8,13.4c0,0-0.1-0.1-0.2-0.1C3.7,13.3,3.8,13.4,3.8,13.4z M6.4,1.4C6.4,1.4,6.4,1.4,6.4,1.4C6.4,1.4,6.4,1.4,6.4,1.4L6.4,1.4z  M12.5,2.9C11.3,1.8,9.7,1.2,8,1.2c-0.6,0-1.1,0.1-1.6,0.2c0.1,0.1,1.4,1.8,2.6,4C11.5,4.4,12.5,2.9,12.5,2.9z M8,16 c-4.4,0-8-3.6-8-8c0-4.4,3.6-8,8-8c4.4,0,8,3.6,8,8C16,12.4,12.4,16,8,16z M9.2,9.1c-4,1.4-5.3,4.2-5.4,4.3C5,14.3,6.4,14.8,8,14.8 c0.9,0,1.8-0.2,2.7-0.5C10.6,13.7,10.2,11.6,9.2,9.1C9.2,9.1,9.2,9.1,9.2,9.1z M9.5,6.4c0.2,0.3,0.3,0.7,0.5,1 C10,7.5,10,7.6,10.1,7.7c2.4-0.3,4.7,0.2,4.8,0.2c0-1.6-0.6-3.1-1.6-4.3C13.3,3.7,12.2,5.3,9.5,6.4z M10.5,8.8 c0.9,2.5,1.3,4.5,1.3,4.9c1.5-1,2.6-2.7,2.9-4.6C14.6,9,12.7,8.4,10.5,8.8z" />
  </symbol>
  <symbol viewBox="0 0 16 15" id="dropbox">
    <title>dropbox</title>
    <path d="M4.8,0L0,2.9l3.3,2.7l4.7-3L4.8,0z M10.9,12.4c-0.1,0-0.2,0-0.2-0.1L8,10.2l-2.6,2.2c-0.1,0.1-0.2,0.1-0.2,0.1 c-0.1,0-0.1,0-0.2-0.1l-2-1.3v0.7L8,15l5-3.1v-0.7l-2,1.3C11,12.4,10.9,12.4,10.9,12.4z M16,2.9L11.2,0L8,2.6l4.7,3L16,2.9z M8,8.6 l2.9,2.4l4.7-3l-2.9-2.3L8,8.6z M5.1,11L8,8.6L3.3,5.6L0.4,7.9L5.1,11z" />
  </symbol>
  <symbol viewBox="0 0 9 16" id="facebook">
    <title>facebook</title>
    <path d="M9,2.8H6.4c-0.3,0-0.6,0.4-0.6,0.9v1.8H9v2.6H5.8V16h-3V8.2H0V5.5h2.8V4c0-2.2,1.6-4,3.7-4H9V2.8z" />
  </symbol>
  <symbol viewBox="0 0 16 7" id="flickr">
    <title>flickr</title>
    <path d="M3.5,7C1.6,7,0,5.4,0,3.5C0,1.6,1.6,0,3.5,0C5.4,0,7,1.6,7,3.5C7,5.4,5.4,7,3.5,7z M12.5,7C10.6,7,9,5.4,9,3.5 C9,1.6,10.6,0,12.5,0C14.4,0,16,1.6,16,3.5C16,5.4,14.4,7,12.5,7z" />
  </symbol>
  <symbol viewBox="0 0 16 14" id="github">
    <title>github</title>
    <path d="M10.8,8.1c-0.6,0-1.1,0.7-1.1,1.6c0,0.9,0.5,1.6,1.1,1.6c0.6,0,1.1-0.7,1.1-1.6C11.9,8.8,11.4,8.1,10.8,8.1z M14.7,4.1 c0.1-0.3,0.1-2.1-0.6-3.8c0,0-1.6,0.2-4,1.8C9.7,1.9,8.8,1.8,8,1.8C7.2,1.8,6.3,1.9,5.8,2c-2.4-1.6-4-1.8-4-1.8 C1.2,1.9,1.2,3.7,1.3,4.1C0.5,4.9,0,6,0,7.4c0,6.2,5.2,6.3,6.5,6.3c0.3,0,0.9,0,1.5,0c0.6,0,1.2,0,1.5,0c1.3,0,6.5-0.1,6.5-6.3 C16,6,15.5,4.9,14.7,4.1z M8,13L8,13c-3.3,0-5.9-0.4-5.9-3.6c0-0.8,0.3-1.5,0.9-2.1c1.1-1,2.9-0.5,4.9-0.5c0,0,0,0,0,0c0,0,0,0,0,0 c2.1,0,3.9-0.5,4.9,0.5c0.6,0.6,0.9,1.3,0.9,2.1C13.9,12.6,11.3,13,8,13z M5.2,8.1c-0.6,0-1.1,0.7-1.1,1.6c0,0.9,0.5,1.6,1.1,1.6 c0.6,0,1.1-0.7,1.1-1.6C6.4,8.8,5.9,8.1,5.2,8.1z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="googleplus">
    <title>googleplus</title>
    <path d="M0.8,4c0,1.4,0.4,2.3,1.3,2.9c0.7,0.5,1.6,0.5,2,0.5c0.1,0,0.2,0,0.2,0c0,0-0.1,0.9,0.5,1.8l0,0C3.8,9.3,0,9.5,0,12.6 C0,15.8,3.4,16,4.1,16c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0C4.8,16,6,15.9,7,15.4c1.4-0.7,2.1-1.9,2.1-3.5c0-1.6-1.1-2.6-1.8-3.3 C6.8,8.2,6.4,7.8,6.4,7.5c0-0.4,0.3-0.6,0.7-1c0.6-0.6,1.2-1.4,1.2-2.9c0-1.3-0.2-2.2-1.2-2.8c0.1-0.1,0.5-0.1,0.7-0.1 c0.6-0.1,1.4-0.2,1.4-0.6V0H5C5,0,0.8,0.2,0.8,4z M7.5,12.2c0.1,1.3-1,2.2-2.6,2.3c-1.6,0.1-3-0.6-3.1-1.9c0-0.6,0.2-1.2,0.7-1.7 c0.5-0.5,1.2-0.8,2-0.8c0.1,0,0.2,0,0.3,0C6.4,10.1,7.4,11,7.5,12.2z M6.4,3.1c0.4,1.4-0.2,3-1.2,3.2c-0.1,0-0.2,0-0.3,0 C4,6.4,3.1,5.5,2.8,4.2c-0.2-0.7-0.2-1.3,0-1.9c0.2-0.6,0.6-1,1-1.1c0.1,0,0.2,0,0.3,0C5.3,1.1,6,1.6,6.4,3.1z M13.3,6.3V3.5h-1.7 v2.7H8.9V8h2.7v2.7h1.7V8H16V6.3H13.3z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="instagram">
    <title>instagram</title>
    <path d="M2,0H1C0.4,0,0,0.4,0,1v1v6v6v1c0,0.6,0.4,1,1,1h1h12h1c0.6,0,1-0.4,1-1v-1V8V2V1c0-0.6-0.4-1-1-1h-1H2z M8,6 c1.1,0,2,0.9,2,2s-0.9,2-2,2c-1.1,0-2-0.9-2-2S6.9,6,8,6z M14,14H2V8h2c0,2.2,1.8,4,4,4s4-1.8,4-4h2V14z M14,5h-3V2h3V5z" />
  </symbol>
  <symbol viewBox="0 0 36 22" id="lastfm">
    <title>lastfm</title>
    <path d="M28.93 21.0747C22.3916 21.0747 20.7424 16.0104 19.2976 11.5298C17.8527 7.04929 16.4954 2.90443 10.5408 2.90443H10.5408C6.3333 2.90443 2.92244 6.31529 2.92244 10.5228C2.92244 14.7303 6.3333 18.1412 10.5408 18.1412H10.5408C12.9693 18.152 15.2552 16.9955 16.6851 15.0325C17.1647 14.3837 18.0795 14.2465 18.7284 14.726C19.3772 15.2056 19.5145 16.1204 19.0349 16.7693C15.593 21.462 8.9987 22.476 4.30601 19.0342C-0.386677 15.5923 -1.40071 8.99799 2.04113 4.3053C4.03585 1.58566 7.2119 -0.0148123 10.5846 0.000103342C18.6116 0.000103342 20.5235 5.83794 22.0706 10.6396C23.6176 15.4412 24.7268 18.1704 28.93 18.1704H28.93C30.4147 18.4302 31.829 17.4372 32.0887 15.9524C32.1403 15.658 32.1431 15.3571 32.097 15.0617C32.097 12.9455 30.9732 12.4785 28.6089 11.6904C26.2446 10.9023 22.9754 9.83685 22.9754 5.28334V5.28334C22.946 3.64383 23.7478 2.10067 25.1062 1.18226V1.18226C26.3224 0.396236 27.7449 -0.0101947 29.1927 0.0146906C32.5641 0.0146906 35.0305 1.78064 35.0305 4.21793C35.0305 5.02397 34.3771 5.67739 33.5711 5.67739C32.765 5.67739 32.1116 5.02397 32.1116 4.21793C32.1116 3.63415 30.8419 2.9482 29.1927 2.9482C28.3349 2.91873 27.4873 3.14204 26.7554 3.59037V3.59037C26.1783 3.96124 25.8442 4.61287 25.8797 5.29793C25.8797 7.63307 27.0619 8.12928 29.5138 8.93199C31.9657 9.73469 35.016 10.7271 35.016 15.0617V15.0617C35.2628 18.139 32.9683 20.8336 29.8911 21.0805C29.5711 21.1061 29.2496 21.1042 28.93 21.0747L28.93 21.0747Z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="linkedin">
    <title>linkedin</title>
    <path d="M3.6,1.7c0,1-0.7,1.7-1.8,1.7C0.7,3.5,0,2.7,0,1.7C0,0.8,0.7,0,1.8,0C2.9,0,3.6,0.8,3.6,1.7z M0.1,16V4.8h3.4V16H0.1z" />
    <path d="M5.6,8.4c0-1.4,0-2.6-0.1-3.6h3l0.2,1.6h0.1c0.4-0.7,1.6-1.8,3.4-1.8c2.3,0,3.9,1.5,3.9,4.8V16h-3.4V9.8 c0-1.4-0.5-2.4-1.7-2.4c-0.9,0-1.5,0.7-1.8,1.3C9,8.9,9,9.2,9,9.6V16H5.6V8.4z" />
  </symbol>
  <symbol viewBox="0 0 24 24" id="paypal">
    <title>paypal</title>
    <path d="M8.682 10.072a.57.57 0 0 1-.559-.702l1.202-5.116c.06-.26.29-.441.558-.441h2.747c.568 0 1.109.17 1.55.479a2.511 2.511 0 0 1 .879 2.837 3.816 3.816 0 0 1-1.131 1.86 4.336 4.336 0 0 1-.634.484 3.77 3.77 0 0 1-1.972.598H8.682v.001zm2.629-1.142c.479-.01.953-.154 1.361-.418.172-.108.328-.229.476-.364.396-.362.677-.83.81-1.348.209-.607.026-1.223-.457-1.587a1.462 1.462 0 0 0-.823-.259h-2.34L9.405 8.93h1.906zM.573 20.555a.57.57 0 0 1-.559-.701L4.579.441A.572.572 0 0 1 5.139 0h9.543c1.891 0 3.651.786 4.715 2.102 1.045 1.293 1.367 3.01.935 4.963-.798 3.85-4.254 6.647-8.216 6.647a6.35 6.35 0 0 1-.239-.004H8.342L6.734 20.12a.574.574 0 0 1-.557.433l-5.604.002zm5.156-1.144L7.336 13a.574.574 0 0 1 .557-.434h4c.082.002.153.004.227.004 3.419 0 6.4-2.418 7.09-5.745.357-1.609.111-2.994-.707-4.009-.848-1.049-2.273-1.676-3.818-1.676h-9.09L1.298 19.41l4.431.001zM4.037 24a.572.572 0 0 1-.56-.697l.392-1.727a.57.57 0 0 1 .685-.431.573.573 0 0 1 .436.685l-.232 1.028h4.438l1.634-6.438a.573.573 0 0 1 .558-.433l2.987.004c.569 0 1.026 0 1.146-.004l.125.002c3.399 0 6.358-2.402 7.032-5.713a4.883 4.883 0 0 0-.364-3.517.57.57 0 0 1 .513-.832c.216 0 .411.119.511.312a5.963 5.963 0 0 1 .461 4.298c-.775 3.813-4.201 6.593-8.141 6.593l-.131-.001c-.114.002-.58.002-1.166.002l-2.524-.002-1.637 6.437a.581.581 0 0 1-.561.434H4.037z" />
  </symbol>
  <symbol viewBox="0 0 13 16" id="pinterest">
    <title>pinterest</title>
    <path d="M5.4,10.6C5,12.8,4.5,14.9,2.9,16c-0.5-3.3,0.7-5.8,1.2-8.5C3.2,6,4.3,2.9,6.2,3.6C8.6,4.6,4.1,9.4,7.1,10 c3.1,0.6,4.4-5.4,2.5-7.4c-2.8-2.8-8.2-0.1-7.5,4c0.2,1,1.2,1.3,0.4,2.7C0.7,8.9,0.2,7.5,0.3,5.6C0.4,2.5,3,0.4,5.7,0.1 c3.4-0.4,6.5,1.2,7,4.4c0.5,3.6-1.5,7.4-5.1,7.2C6.6,11.5,6.2,11,5.4,10.6z" />
  </symbol>
  <symbol viewBox="0 0 36 36" id="rss">
    <title>rss</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M0.000441818 30.8572C0.000441818 28.017 2.30313 25.7143 5.14325 25.7143C7.98336 25.7143 10.2861 28.017 10.2861 30.8572C10.2861 33.6973 7.98336 36 5.14325 36C2.30313 36 0.000441818 33.6973 0.000441818 30.8572ZM36 36H29.1434C29.1434 19.9299 16.0704 6.85672 0.000409091 6.85672V0C19.8503 0 36 16.1498 36 36L36 36ZM24.0002 36H17.1435C17.1435 26.5475 9.45247 18.8576 0 18.8576V11.9996C13.2337 11.9996 24.0001 22.7661 24.0001 36H24.0002Z" />
  </symbol>
  <symbol viewBox="0 0 15 16" id="skype">
    <title>skype</title>
    <path d="M14.6,9.7c0.1-0.5,0.2-1.1,0.2-1.6c0-4.2-3.2-7.5-7.2-7.5c-0.4,0-0.8,0-1.2,0.1C5.7,0.2,5,0,4.1,0C1.9,0,0,2,0,4.4 c0,0.8,0.2,1.6,0.6,2.2c-0.1,0.5-0.1,1-0.1,1.5c0,4.2,3.2,7.5,7.2,7.5c0.4,0,0.9,0,1.3-0.1c0.6,0.3,1.3,0.5,2,0.5 c2.3,0,4.1-2,4.1-4.4C15,10.9,14.8,10.3,14.6,9.7z M11.2,11.7c-0.3,0.5-0.8,0.9-1.5,1.2c-0.6,0.3-1.4,0.4-2.2,0.4 c-1,0-1.9-0.2-2.6-0.6c-0.5-0.3-0.9-0.6-1.2-1.1c-0.3-0.5-0.5-0.9-0.5-1.4c0-0.3,0.1-0.5,0.3-0.7c0.2-0.2,0.4-0.3,0.7-0.3 c0.2,0,0.5,0.1,0.6,0.2c0.2,0.1,0.3,0.4,0.4,0.6c0.1,0.3,0.3,0.6,0.4,0.8c0.1,0.2,0.3,0.4,0.6,0.5c0.3,0.1,0.6,0.2,1,0.2 c0.6,0,1.1-0.1,1.4-0.4c0.4-0.3,0.5-0.6,0.5-0.9c0-0.3-0.1-0.5-0.3-0.7C9,9.3,8.7,9.2,8.4,9.1C8.1,9,7.7,8.8,7.1,8.7 C6.4,8.6,5.8,8.4,5.3,8.1C4.7,7.9,4.3,7.6,4,7.2C3.7,6.8,3.6,6.3,3.6,5.7c0-0.6,0.2-1.1,0.5-1.5c0.3-0.4,0.8-0.8,1.4-1 C6,2.9,6.7,2.8,7.5,2.8c0.6,0,1.2,0.1,1.7,0.2c0.5,0.2,0.9,0.4,1.2,0.6c0.3,0.3,0.5,0.5,0.7,0.8c0.1,0.3,0.2,0.6,0.2,0.9 c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.4,0.3-0.7,0.3c-0.3,0-0.5-0.1-0.6-0.2C9.5,6,9.4,5.8,9.2,5.6C9.1,5.2,8.8,4.9,8.6,4.7 C8.3,4.5,7.9,4.4,7.4,4.4c-0.5,0-0.9,0.1-1.2,0.3C5.9,5,5.7,5.2,5.7,5.5c0,0.2,0,0.3,0.1,0.4C6,6.1,6.1,6.2,6.3,6.3 c0.2,0.1,0.4,0.2,0.6,0.2c0.2,0.1,0.5,0.1,1,0.3C8.4,6.9,9,7,9.4,7.2c0.5,0.2,0.9,0.4,1.2,0.6C11,8,11.3,8.3,11.5,8.7 c0.2,0.4,0.3,0.8,0.3,1.3C11.7,10.6,11.6,11.2,11.2,11.7z" />
  </symbol>
  <symbol viewBox="0 0 16 7" id="soundcloud">
    <title>soundcloud</title>
    <path d="M0.5,6.2l0.3-1.1L0.5,4c0,0-0.1-0.1-0.2-0.1c-0.1,0-0.1,0-0.2,0.1L0,5.1l0.2,1.1c0,0,0.1,0.1,0.2,0.1 C0.5,6.3,0.5,6.3,0.5,6.2z M2.2,6.9l0.2-1.7L2.2,2.5c0-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.2,0.1-0.2,0.1L1.6,5.1l0.2,1.7 C1.8,6.9,1.9,7,2,7C2.1,7,2.2,6.9,2.2,6.9z M3.8,6.8L4,5.1L3.8,1.6c0-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.2,0.1-0.2,0.1L3.2,5.1l0.2,1.7 C3.4,6.9,3.5,7,3.6,7C3.7,7,3.8,6.9,3.8,6.8z M5.4,6.8l0.2-1.7L5.4,1.6c0-0.1-0.1-0.2-0.3-0.2c-0.1,0-0.3,0.1-0.3,0.2L4.8,5.1 l0.1,1.7C4.9,6.9,5.1,7,5.2,7C5.3,7,5.4,6.9,5.4,6.8z M7.1,6.8l0.1-1.6L7.1,1.1c0-0.1-0.1-0.2-0.3-0.2c-0.2,0-0.3,0.1-0.3,0.2 L6.4,5.1c0,0,0.1,1.6,0.1,1.6C6.5,6.9,6.6,7,6.8,7C6.9,7,7.1,6.9,7.1,6.8z M8.2,7c0,0,5.7,0,5.7,0C15.1,7,16,6.1,16,5 c0-1.1-0.9-2-2.1-2c-0.3,0-0.6,0.1-0.8,0.2C13,1.4,11.4,0,9.5,0C9.1,0,8.6,0.1,8.2,0.2C8,0.3,8,0.4,8,0.5v6.3C8,6.9,8.1,7,8.2,7z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="spotify">
    <title>spotify</title>
    <path d="M8,0C3.6,0,0,3.6,0,8c0,2,0.7,3.9,2,5.3c1.3-1.3,3-2,4.9-1.9c2.5,0.1,4.5,1.3,5.6,3.2C14.6,13.1,16,10.7,16,8 C16,3.6,12.4,0,8,0z M11.9,10.9c-0.1,0.2-0.4,0.3-0.7,0.2c-1.9-1.1-4.2-1.4-6.9-0.8C4,10.3,3.8,10.2,3.7,9.9 C3.7,9.6,3.8,9.4,4.1,9.3c3-0.7,5.6-0.4,7.7,0.9C12,10.3,12.1,10.6,11.9,10.9z M12.9,8.6C12.7,8.9,12.3,9,12,8.8 C9.9,7.5,6.7,7.1,4.2,7.9C3.8,8,3.5,7.8,3.4,7.5C3.3,7.1,3.5,6.8,3.8,6.7c2.9-0.9,6.4-0.4,8.9,1C13,7.9,13.1,8.3,12.9,8.6z M13,6.2 c-2.5-1.5-6.7-1.6-9.2-0.9C3.4,5.4,3,5.2,2.9,4.8C2.8,4.4,3,4,3.4,3.9C6.2,3.1,10.8,3.2,13.7,5c0.4,0.2,0.5,0.7,0.3,1 C13.8,6.3,13.3,6.4,13,6.2z M6.9,13.8c-1.1,0-2.1,0.4-2.7,1.2c1.1,0.6,2.5,1,3.9,1c0.7,0,1.3-0.1,2-0.2C9.4,14.5,8.3,13.8,6.9,13.8z" />
  </symbol>
  <symbol viewBox="0 0 21 36" id="tumblr">
    <title>tumblr</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M18.5555 28.7556C17.9003 29.0749 16.6474 29.3526 15.7131 29.3765C12.8923 29.4536 12.3448 27.352 12.3221 25.8285V14.6215H19.3978V9.17055H12.3466V0H7.1867C7.10174 0 6.95345 0.0759833 6.93249 0.26876C6.63062 3.07541 5.34545 8.00149 0 9.97121V14.6213H3.56599V26.3834C3.56599 30.411 6.47351 36.1327 14.149 35.9977C16.7388 35.9523 19.6149 34.8448 20.25 33.8886L18.5555 28.7556" />
  </symbol>
  <symbol viewBox="0 0 16 13" id="twitter">
    <title>twitter</title>
    <path d="M16,1.5c-0.6,0.3-1.2,0.4-1.9,0.5c0.7-0.4,1.2-1,1.4-1.8c-0.6,0.4-1.3,0.6-2.1,0.8c-0.6-0.6-1.5-1-2.4-1 C9.3,0,7.8,1.5,7.8,3.3c0,0.3,0,0.5,0.1,0.7C5.2,3.9,2.7,2.6,1.1,0.6c-0.3,0.5-0.4,1-0.4,1.7c0,1.1,0.6,2.1,1.5,2.7 c-0.5,0-1-0.2-1.5-0.4c0,0,0,0,0,0c0,1.6,1.1,2.9,2.6,3.2C3,7.9,2.7,7.9,2.4,7.9c-0.2,0-0.4,0-0.6-0.1c0.4,1.3,1.6,2.3,3.1,2.3 c-1.1,0.9-2.5,1.4-4.1,1.4c-0.3,0-0.5,0-0.8,0C1.5,12.5,3.2,13,5,13c6,0,9.3-5,9.3-9.3c0-0.1,0-0.3,0-0.4C15,2.8,15.6,2.2,16,1.5z" />
  </symbol>
  <symbol viewBox="0 0 16 15" id="vimeo">
    <title>vimeo</title>
    <path d="M15.9,3.8C15,8.9,10,13.3,8.5,14.3c-1.5,1-2.9-0.4-3.4-1.4c-0.6-1.2-2.3-7.7-2.7-8.2C2,4.1,0.7,5.1,0.7,5.1L0,4.3 c0,0,2.7-3.3,4.8-3.7C7,0.1,7,4,7.5,6.1C8,8.2,8.4,9.4,8.8,9.4c0.4,0,1.3-1.2,2.2-2.9c0.9-1.8,0-3.4-1.9-2.2 C9.9-0.3,16.8-1.3,15.9,3.8z" />
  </symbol>
  <symbol viewBox="0 0 36 26" id="youtube">
    <title>youtube</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M14.283 17.4525L14.2819 7.26583L24.0086 12.3767L14.283 17.4525V17.4525ZM35.64 5.50063C35.64 5.50063 35.2879 3.00241 34.209 1.90228C32.8399 0.457723 31.3054 0.450929 30.6022 0.367086C25.5645 0 18.0079 0 18.0079 0H17.9921C17.9921 0 10.4355 0 5.39775 0.367086C4.6935 0.450926 3.16013 0.457724 1.78988 1.90228C0.711 3.0024 0.36 5.50063 0.36 5.50063C0.36 5.50063 0 8.43505 0 11.3683V14.1192C0 17.0536 0.36 19.9869 0.36 19.9869C0.36 19.9869 0.711 22.4851 1.78988 23.5853C3.16013 25.0298 4.959 24.9845 5.76 25.1352C8.64 25.4139 18 25.5 18 25.5C18 25.5 25.5645 25.4887 30.6022 25.1216C31.3054 25.0366 32.8399 25.0298 34.209 23.5853C35.2879 22.4851 35.64 19.9869 35.64 19.9869C35.64 19.9869 36 17.0536 36 14.1192V11.3683C36 8.43505 35.64 5.50063 35.64 5.50063V5.50063Z" />
  </symbol>
  <symbol viewBox="0 0 44 44" id="submitError">
    <title>submitError</title>
    <path d="M22,0C9.9,0,0,9.8,0,22c0,12.2,9.9,22,22,22s22-9.8,22-22C44,9.8,34.1,0,22,0z M22,40c-9.9,0-18-8.1-18-18 c0-9.9,8.1-18,18-18s18,8.1,18,18C40,31.9,31.9,40,22,40z M29.1,14.9c-0.8-0.8-2-0.8-2.8,0L22,19.2l-4.2-4.2c-0.8-0.8-2-0.8-2.8,0 c-0.8,0.8-0.8,2,0,2.8l4.2,4.2l-4.2,4.2c-0.8,0.8-0.8,2,0,2.8c0.8,0.8,2,0.8,2.8,0l4.2-4.2l4.2,4.2c0.8,0.8,2,0.8,2.8,0 c0.8-0.8,0.8-2,0-2.8L24.8,22l4.2-4.2C29.9,17,29.9,15.7,29.1,14.9z" />
  </symbol>
  <symbol id="svg-defs">
    <title>svg-defs</title>null
  </symbol>
  <symbol viewBox="0 0 24 24" id="vector_arrow">
    <title>vector_arrow</title>
    <path stroke="none" d="M24 10.5H5.74L14.12 2.12L12 0L0 12L12 24L14.12 21.88L5.74 13.5H24V10.5Z" />
  </symbol>
</svg></div><div class="document-background-wrapper" style="opacity:0.5;background-color:#000000"></div><div class="document-background-image-wrapper" style="background-image:url(&quot;https://imageprocessor.digital.vistaprint.com/crop/0,0,1440x236/maxWidth/2000/http://uploads.documents.cimpress.io/v1/uploads/382f37fd-748d-4d45-b16c-5adcbcaca233~110/original?tenant=vbu-digital&quot;)"></div><div data-automation-hook="document-inner" class="document-article-inner document-align-center"><header><section data-tower-id="445d3f42459b47ed8efd4098783ee052" data-index="5" data-color="color4" class="block grid-navigation-simple-logo block-anchor view-mode is-position-top background-is-light" data-automation-hook="document-block-view-grid-navigation-simple-logo" data-position="top" data-is-carousel-block="false"><div style="background-image:none" class="block-background h-auto block-background--" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:0;filter:alpha(opacity=0)"></div></div><div class="block-content w-100 block-content-445d3f42459b47ed8efd4098783ee052 block-content--fluid"><style>.block.block .block-content-445d3f42459b47ed8efd4098783ee052{opacity:1;padding-top:15px;padding-bottom:0;}@media screen and (min-width: 60em){.block.block .block-content-445d3f42459b47ed8efd4098783ee052{opacity:1;padding-top:30px;padding-bottom:0;}}</style><div class="pip grid-pip grid w-100" data-tower-id="445d3f42459b47ed8efd4098783ee052-0" data-pip-type="grid" data-tower-index="5-0"><style></style><div class="pip gridCol-pip grid-col grid-col-445d3f42459b47ed8efd4098783ee052-0-0 grid-col-8-l" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0" data-pip-type="gridCol" data-tower-index="5-0-0"><style>.grid-col-445d3f42459b47ed8efd4098783ee052-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-445d3f42459b47ed8efd4098783ee052-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-0{justify-content:center;padding:10px 10px 10px 10px;background-image:linear-gradient(rgb(255, 255, 255), rgb(255, 255, 255));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-0{padding:80px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-445d3f42459b47ed8efd4098783ee052-0-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/32,0,2395x1333/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/878e5794-d6a6-4017-91fb-c83e234d6f2f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/32,0,2395x1333/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/878e5794-d6a6-4017-91fb-c83e234d6f2f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="5-0-0-0" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:75.61327561327563%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:75.61327561327563%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"] .image-media__image-container{padding-bottom:55.65762004175365%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/32,0,2395x1333/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/878e5794-d6a6-4017-91fb-c83e234d6f2f~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="5-0-0-1" data-last-sibling="true" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"><style>
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"] {
					color: #000000;
				}

				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b>*Not affiliated with&nbsp; nor to be confused with "The History Channel"</b></i><br></p></div>
</div></div></div><div class="pip gridCol-pip grid-col grid-col-445d3f42459b47ed8efd4098783ee052-0-1 grid-col-4-l" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1" data-pip-type="gridCol" data-tower-index="5-0-1"><style>.grid-col-445d3f42459b47ed8efd4098783ee052-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-445d3f42459b47ed8efd4098783ee052-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-1{justify-content:center;padding:10px 10px 10px 10px;background-image:linear-gradient(rgb(255, 255, 255), rgb(255, 255, 255));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-1{padding:10px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-445d3f42459b47ed8efd4098783ee052-0-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/2,6,177x160/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3d843ef1-1eed-48ac-96ae-29e04dbb89da~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/2,6,177x160/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/3d843ef1-1eed-48ac-96ae-29e04dbb89da~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="5-0-1-0" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:40.06116207951075%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:40.06116207951075%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"] .image-media__image-container{padding-bottom:90.3954802259887%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/2,6,177x160/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3d843ef1-1eed-48ac-96ae-29e04dbb89da~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="5-0-1-1" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"><style>
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"] {
					color: #000000;
				}

				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size5">The RHC is the new brand &amp; location for Mike King's: </span><span class="font-color3 font-size6">TomatoBubble </span><span class="font-size5">and:<br></span></i></b></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="5-0-1-2" data-last-sibling="true" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"] .image-media__image-container{padding-bottom:11.124999999999998%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip gridCol-pip grid-col grid-col-445d3f42459b47ed8efd4098783ee052-0-2 grid-col-12-l" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2" data-pip-type="gridCol" data-tower-index="5-0-2"><style>.grid-col-445d3f42459b47ed8efd4098783ee052-0-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-445d3f42459b47ed8efd4098783ee052-0-2{padding:0 0 0 0;display:flex;}}.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-2{justify-content:center;border-top:solid rgb(238, 33, 67) 5px;border-right:solid rgb(238, 33, 67) 5px;border-bottom:solid rgb(238, 33, 67) 5px;border-left:solid rgb(238, 33, 67) 5px;padding:10px 10px 10px 10px;background-image:linear-gradient(rgb(249, 248, 217), rgb(249, 248, 217)), url('https://studio.digital.vistaprint.com/images/lake_80qual.jpg');background-repeat:repeat, repeat;background-size:cover, cover;background-position-x:center, center;background-position-y:center, center;}@media screen and (min-width: 60em){.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-2{padding:10px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-445d3f42459b47ed8efd4098783ee052-0-2" data-grid-col-content="true"><div class="pip navigation-pip font-font2 tablet fill navigation-pip--left navigation-pip--horizontal" data-automation-hook="navigation-pip-wrapper-undefined" data-pip-type="navigation" data-tower-index="5-0-2-0" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-0"><div class="mobile-content tablet mobile-menu-button--firstnav" data-parent-block-id="445d3f42459b47ed8efd4098783ee052" role="button"><div class="mobile-menu-button z-1"><button class="mobile-menu-trigger" tabindex="0"><span class="visually-hidden">Toggle Navigation</span></button></div><div class="mobile-wrapper"><div class="link-wrapper-mobile"><ul class="mobile-links"><li class="mobile-link font-fontSize3"><a data-name="HOME" data-index="0" data-automation-hook="nav-link-home" data-test-hook="navLink-2684923947" target="" class="mobile-navigation-link mobile-font-size2" href="/"><span>HOME</span></a></li><li class="mobile-link font-fontSize3"><a data-name="UPDATES / ARCHIVES" data-index="1" data-automation-hook="nav-link-updates-archives" data-test-hook="navLink-1649263322437304" target="" class="mobile-navigation-link mobile-font-size2" href="/updates-archives"><span>UPDATES / ARCHIVES</span></a></li><li class="mobile-link font-fontSize3"><a data-name="DONATE" data-index="2" data-automation-hook="nav-link-donate" data-test-hook="navLink-1649263391292017" target="" class="mobile-navigation-link mobile-font-size2" href="/donate"><span>DONATE</span></a></li><li class="mobile-link font-fontSize3"><a data-name="INVISIBLE CRITIC VIDEOS" data-index="3" data-automation-hook="nav-link-invisible-critic-videos" data-test-hook="navLink-1654830392543628" target="" class="mobile-navigation-link mobile-font-size2" href="/invisible-critic-videos"><span>INVISIBLE CRITIC VIDEOS</span></a></li><li class="mobile-link font-fontSize3"><a data-name="THE BAD WAR // WW 2 TRUTH" data-index="4" data-automation-hook="nav-link-the-bad-war-ww-2-truth" data-test-hook="navLink-1654630334716304" target="" class="mobile-navigation-link mobile-font-size2 mobile-navigation-link-active-page" href="/the-bad-war-ww-2-truth"><span>THE BAD WAR // WW 2 TRUTH</span></a></li><li class="mobile-link font-fontSize3"><a data-name="CONTACT" data-index="5" data-automation-hook="nav-link-contact" data-test-hook="navLink-1649262810925237" target="" class="mobile-navigation-link mobile-font-size2" href="/contact"><span>CONTACT</span></a></li><li class="mobile-link font-fontSize3"><a data-name="BOOKS BY M S KING" data-index="6" data-automation-hook="nav-link-book-orders" data-test-hook="navLink-1649263678355350" target="" class="mobile-navigation-link mobile-font-size2" href="/book-orders"><span>BOOKS BY M S KING</span></a></li><li class="mobile-link font-fontSize3"><a data-name="RENEW ANTI-NY TIMES SUBSCRIPTION" data-index="7" data-automation-hook="nav-link-renew-anti-ny-times-subscription" data-test-hook="navLink-1668076070479499" target="" class="mobile-navigation-link mobile-font-size2" href="/renew-anti-ny-times-subscription"><span>RENEW ANTI-NY TIMES SUBSCRIPTION</span></a></li></ul></div></div></div><style>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</style><div class="link-wrapper"><ul class="desktopLinks"><li class="link font-fontSize3 font-size2"><a data-name="HOME" data-index="0" data-automation-hook="nav-link-home" data-test-hook="navLink-2684923947" target="" class="navigation-link font-size2" href="/"><span>HOME</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="UPDATES / ARCHIVES" data-index="1" data-automation-hook="nav-link-updates-archives" data-test-hook="navLink-1649263322437304" target="" class="navigation-link font-size2" href="/updates-archives"><span>UPDATES / ARCHIVES</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="DONATE" data-index="2" data-automation-hook="nav-link-donate" data-test-hook="navLink-1649263391292017" target="" class="navigation-link font-size2" href="/donate"><span>DONATE</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="INVISIBLE CRITIC VIDEOS" data-index="3" data-automation-hook="nav-link-invisible-critic-videos" data-test-hook="navLink-1654830392543628" target="" class="navigation-link font-size2" href="/invisible-critic-videos"><span>INVISIBLE CRITIC VIDEOS</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="THE BAD WAR // WW 2 TRUTH" data-index="4" data-automation-hook="nav-link-the-bad-war-ww-2-truth" data-test-hook="navLink-1654630334716304" target="" class="navigation-link font-size2 navigation-link-active-page" href="/the-bad-war-ww-2-truth"><span>THE BAD WAR // WW 2 TRUTH</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="CONTACT" data-index="5" data-automation-hook="nav-link-contact" data-test-hook="navLink-1649262810925237" target="" class="navigation-link font-size2" href="/contact"><span>CONTACT</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="BOOKS BY M S KING" data-index="6" data-automation-hook="nav-link-book-orders" data-test-hook="navLink-1649263678355350" target="" class="navigation-link font-size2" href="/book-orders"><span>BOOKS BY M S KING</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="RENEW ANTI-NY TIMES SUBSCRIPTION" data-index="7" data-automation-hook="nav-link-renew-anti-ny-times-subscription" data-test-hook="navLink-1668076070479499" target="" class="navigation-link font-size2" href="/renew-anti-ny-times-subscription"><span>RENEW ANTI-NY TIMES SUBSCRIPTION</span></a></li></ul></div></div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/187,187,2026x2636/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5d47a5bf-eddb-49dd-b715-d9bca5ac7e89~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/187,187,2026x2636/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/5d47a5bf-eddb-49dd-b715-d9bca5ac7e89~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="5-0-2-1" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:8.476190476190549%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:8.476190476190549%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"] .image-media__image-container{padding-bottom:130.10858835143137%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/187,187,2026x2636/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5d47a5bf-eddb-49dd-b715-d9bca5ac7e89~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="5-0-2-2" data-last-sibling="true" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"><style>
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"] {
					color: #000000;
				}

				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-color1 font-size4">"History is indeed little more than the register of the crimes, follies and misfortunes of mankind."</span></i></b></p><p><b><i><span class="font-color1 font-size4"> Edward Gibbon (1737-1794),  From: "The Decline and Fall of the Roman Empire"</span></i></b></p></div>
</div></div></div></div></div></section></header><div><section data-tower-id="4b258d4330aa40a9b271804de5205150" data-index="0" data-color="color4" class="block grid-images-text-2col block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-images-text-2col" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-4b258d4330aa40a9b271804de5205150"><style>.block.block .block-content-4b258d4330aa40a9b271804de5205150{opacity:1;padding-top:40px;padding-bottom:40px;}@media screen and (min-width: 60em){.block.block .block-content-4b258d4330aa40a9b271804de5205150{opacity:1;padding-top:80px;padding-bottom:80px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="4b258d4330aa40a9b271804de5205150-0" data-pip-type="grid" data-tower-index="0-0"><style></style><div class="pip gridCol-pip grid-col grid-col-4b258d4330aa40a9b271804de5205150-0-0 grid-col-12-l" data-tower-id="4b258d4330aa40a9b271804de5205150-0-0" data-pip-type="gridCol" data-tower-index="0-0-0"><style>.grid-col-4b258d4330aa40a9b271804de5205150-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-4b258d4330aa40a9b271804de5205150-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-4b258d4330aa40a9b271804de5205150-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-4b258d4330aa40a9b271804de5205150-0-0{padding:25px 25px 0 20px;}}</style><div class="grid-col__content grid-col__content-4b258d4330aa40a9b271804de5205150-0-0" data-grid-col-content="true"><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="0-0-0-0" data-last-sibling="true" data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0"><style>.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-4b258d4330aa40a9b271804de5205150-0-0-0-0 grid-col-6-l" data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-0" data-pip-type="gridCol" data-tower-index="0-0-0-0-0"><style>.grid-col-4b258d4330aa40a9b271804de5205150-0-0-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-4b258d4330aa40a9b271804de5205150-0-0-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-4b258d4330aa40a9b271804de5205150-0-0-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-4b258d4330aa40a9b271804de5205150-0-0-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-4b258d4330aa40a9b271804de5205150-0-0-0-0" data-grid-col-content="true"><div class="pip plugin-pip" data-pip-type="plugin" data-tower-index="0-0-0-0-0-0" data-last-sibling="true" data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-0-0"><style>.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:10px;}}</style><div class="twitter-tweet-plugin">
			<a
				href="https://twitter.com/share"
				class="twitter-share-button"
				charset="utf-8"
				data-size="large"
				data-text=""
				data-lang=""
				data-show-count="false"
			>mason.script.plugins.twitterTweetPlugin.tweet
			</a>
		
					<script>
						(function loadScript(script) {
  if (document.getElementById(script.id)) {
    return;
  }

  var scriptNode = document.createElement('script');

  if (script.raw) {
    scriptNode.text = script.src;
  } else {
    scriptNode.setAttribute('src', script.src);
  }

  scriptNode.setAttribute('id', script.id);
  scriptNode.setAttribute('type', 'text/javascript');

  for (var prop in ['async', 'crossorigin', 'defer', 'integrity', 'nonce', 'referrerpolicy']) {
    if (typeof script[prop] !== 'undefined') {
      scriptNode.setAttribute(prop, script[prop]);
    }
  }

  document.body.appendChild(scriptNode);
})({"async":true,"src":"https://platform.twitter.com/widgets.js","id":"twitterwidget"})
					</script>
				</div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-4b258d4330aa40a9b271804de5205150-0-0-0-1 grid-col-6-l" data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-1" data-pip-type="gridCol" data-tower-index="0-0-0-0-1"><style>.grid-col-4b258d4330aa40a9b271804de5205150-0-0-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-4b258d4330aa40a9b271804de5205150-0-0-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-4b258d4330aa40a9b271804de5205150-0-0-0-1{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-4b258d4330aa40a9b271804de5205150-0-0-0-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-4b258d4330aa40a9b271804de5205150-0-0-0-1" data-grid-col-content="true"><div class="pip plugin-pip" data-pip-type="plugin" data-tower-index="0-0-0-0-1-0" data-last-sibling="true" data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-1-0"><style>.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="4b258d4330aa40a9b271804de5205150-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:10px;}}</style><div class="facebook-share-plugin">
		<div
			class="fb-share-button"
			data-href="http://realhistorychannel.org/the-bad-war-ww-2-truth"
			data-layout="button_count"
			data-size="large"
		>
			<a	target="_blank"
				href="https://www.facebook.com/sharer/sharer.php?
					u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
				class="fb-xfbml-parse-ignore"
			>
			Share
			</a>
		</div>
		
					<script>
						(function loadScript(script) {
  if (document.getElementById(script.id)) {
    return;
  }

  var scriptNode = document.createElement('script');

  if (script.raw) {
    scriptNode.text = script.src;
  } else {
    scriptNode.setAttribute('src', script.src);
  }

  scriptNode.setAttribute('id', script.id);
  scriptNode.setAttribute('type', 'text/javascript');

  for (var prop in ['async', 'crossorigin', 'defer', 'integrity', 'nonce', 'referrerpolicy']) {
    if (typeof script[prop] !== 'undefined') {
      scriptNode.setAttribute(prop, script[prop]);
    }
  }

  document.body.appendChild(scriptNode);
})({"async":true,"defer":true,"crossorigin":"anonymous","src":"https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0","id":"fb-root"})
					</script>
				</div></div></div></div></div></div></div></div></div></section><section data-tower-id="543ad66b68a345a78d643f5d82dc83f4" data-index="1" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-543ad66b68a345a78d643f5d82dc83f4"><style>.block.block .block-content-543ad66b68a345a78d643f5d82dc83f4{opacity:1;padding-top:0;padding-bottom:15px;}@media screen and (min-width: 60em){.block.block .block-content-543ad66b68a345a78d643f5d82dc83f4{opacity:1;padding-top:0;padding-bottom:30px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0" data-pip-type="grid" data-tower-index="1-0"><style></style><div class="pip gridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0 grid-col-12-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0" data-pip-type="gridCol" data-tower-index="1-0-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0{justify-content:flex-start;border-top:solid rgb(238, 33, 67) 9px;border-right:solid rgb(238, 33, 67) 9px;border-bottom:solid rgb(238, 33, 67) 9px;border-left:solid rgb(238, 33, 67) 9px;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names="websafe:Times New Roman">.font-times_new_roman { font-family: 'Times New Roman';}</style>
<div class="rich-text-content font-size3"><p><i><b><span data-font-required="websafe:Times New Roman" class="font-times_new_roman font-size6 font-color5">* If you haven't already done so, be sure to sign up for our FREE Report &amp; FREE Updates List at bottom of page.</span></b></i></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-1" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-1-0 grid-col-5-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0" data-pip-type="gridCol" data-tower-index="1-0-0-1-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-1-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-1-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-1-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-1-0{padding:10px 10px 10px 0;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-1-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,372x482/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/94f4e4d0-7a97-413d-9869-fac5cf165e8b~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,372x482/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/94f4e4d0-7a97-413d-9869-fac5cf165e8b~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-1-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0-0"] .image-media__image-container{padding-bottom:129.56989247311827%;}</style><div data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-0-0" class="frame frame--basic"><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,372x482/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/94f4e4d0-7a97-413d-9869-fac5cf165e8b~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-1-1 grid-col-7-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1" data-pip-type="gridCol" data-tower-index="1-0-0-1-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-1-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-1-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-1-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(231, 230, 200, 0.5), rgba(231, 230, 200, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-1-1{padding:10px 0 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-1-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-1-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-1-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size6 font-color3">BANNED BY AMAZON -- NOW BACK IN PRINT FORM &amp; PDF!</span></b></i></p><p><b><span class="font-size8">THE BAD WAR</span></b></p><p><i><b><span class="font-size7">The Truth NEVER Taught About World War II</span></b></i></p><p><b><i><span class="font-size7">By Mike King</span></i></b></p><p><b><span class="font-size5">Paperback OR pdf // 8.5 x 11 / 320 pages / 600 illustrations</span></b></p><p><b></b></p><p><b><span class="font-size5">We all know the story about World War II. The one about how "The Good Guys" banded together to stop Adolf Hitler and the big bad Germans </span><i><span class="font-size5">(and Japanese)</span></i><span class="font-size5"> from taking over the world. There is just one problem with this official version of the history-changing event known as World War II.</span></b></p><p><b><span class="font-size6">It is a LIE! </span></b></p><p><b><span class="font-size5">Can you handle the truth about what really happened?&nbsp; </span><span class="font-color3 font-size5">THE BAD WAR</span><span class="font-size5"> will rock your worldview like no other work of its kind.</span></b></p><p><b><br></b></p><p><b></b></p><p><b></b></p><p><b></b></p></div>
</div></div></div></div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-2" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-2-0 grid-col-12-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2-0" data-pip-type="gridCol" data-tower-index="1-0-0-2-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-2-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-2-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-2-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-2-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-2-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,520x390/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ae683dc0-bc4b-4024-9471-c5b72ffd5a93~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,520x390/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/ae683dc0-bc4b-4024-9471-c5b72ffd5a93~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-2-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:24.950099800399194%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:24.950099800399194%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-2-0-0"] .image-media__image-container{padding-bottom:75%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,520x390/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ae683dc0-bc4b-4024-9471-c5b72ffd5a93~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-3" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-3-0 grid-col-12-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0" data-pip-type="gridCol" data-tower-index="1-0-0-3-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-3-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-3-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-3-0{justify-content:flex-start;border-top:solid rgba(0, 0, 0, 0.92) 1px;border-right:solid rgba(0, 0, 0, 0.92) 1px;border-bottom:solid rgba(0, 0, 0, 0.92) 1px;border-left:solid rgba(0, 0, 0, 0.92) 1px;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 89, 215, 0.5), rgba(0, 89, 215, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-3-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-3-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-3-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-color1 font-size8">THE ULTIMATE </span><span class="font-color3 font-size8">"RED PILL"&nbsp; </span><span class="font-size8 font-color1">BOOK</span><span class="font-size6 font-color3"> </span></b></i></p><p><i><b><span class="font-size6 font-color1">Removed by Amazon after 300 positive reviews! --- Endorsed by Texxe Marrs, Elizabeth Carto, David Duke, John Wells, Jeff Rense, Monika Schaefer, Deanna Spingola &amp; more!</span></b></i></p></div>
</div></div></div></div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-4" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-0 grid-col-4-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0" data-pip-type="gridCol" data-tower-index="1-0-0-4-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(218, 210, 192, 0.5), rgba(218, 210, 192, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,1200x800/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/73642315-d57c-43a9-af3a-32591d7db20a~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,1200x800/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/73642315-d57c-43a9-af3a-32591d7db20a~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-4-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:73.20872274143305%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:73.20872274143305%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-0"] .image-media__image-container{padding-bottom:66.66666666666666%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,1200x800/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/73642315-d57c-43a9-af3a-32591d7db20a~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-4-0-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-1"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-1"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><div><i><b><span class="font-size6">David Duke:</span></b></i></div><div><p><i><b><span class="font-size5">"<span class="font-color3">The Bad War</span> sets the record straight about who was responsible for this most deadly yet avoidable conflict. It's a great way to start anyone on the road to re-examining this critical  juncture in the course of human civilization."</span></b></i></p></div><p><br></p></div>
</div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-1 grid-col-4-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1" data-pip-type="gridCol" data-tower-index="1-0-0-4-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(218, 210, 192, 0.5), rgba(218, 210, 192, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,204x247/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/237da6a0-3d5c-4b4c-bf2d-5e10f32b851c~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,204x247/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/237da6a0-3d5c-4b4c-bf2d-5e10f32b851c~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-4-1-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:44.23676012461058%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:44.23676012461058%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-0"] .image-media__image-container{padding-bottom:121.078431372549%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,204x247/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/237da6a0-3d5c-4b4c-bf2d-5e10f32b851c~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-4-1-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-1"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-1"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size6">Texe Marrs (R.I.P.):</span></i></b></p><p><b><i><span class="font-size5">"Your life will never be the same after discovering the startling facts in <span class="font-color3">The Bad War</span>, by investigative journalist M.S. King. I really want you to have this book."<br></span></i></b></p></div>
</div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-2 grid-col-4-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2" data-pip-type="gridCol" data-tower-index="1-0-0-4-2"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-4-2{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(218, 210, 192, 0.5), rgba(218, 210, 192, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-4-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/39aed04f-59bc-4ff4-a947-f8701d179514~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/39aed04f-59bc-4ff4-a947-f8701d179514~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-4-2-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:52.647975077881625%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:52.647975077881625%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-0"] .image-media__image-container{padding-bottom:100%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/39aed04f-59bc-4ff4-a947-f8701d179514~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-4-2-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-1"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-1"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-4-2-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size6">Jeff Rense: </span></b></i></p><p><i><b><span class="font-size5">Mike King’s  epic, <span class="font-color3">The Bad War</span> makes  a  unique  and important  contribution  to understanding  the  world. It is a book  which  we  can all appreciate, and easily understand."</span></b></i></p></div>
</div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-5" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="center"><b><span class="font-size7">THE BAD WAR </span><br></b></p><p align="center"><b><span class="font-size6">*** Table of Contents &amp; Free Excerpt</span></b><b></b></p><p align="justify"><b></b></p><p align="justify"><b><span class="font-size5">INTRODUCTION                                                     </span></b><b></b></p><p align="justify"><b><span class="font-size5">SECTION 1: Seeds of the World Wars / 1848-1913 .                       </span></b></p><p align="justify"><b><span class="font-size5">SECTION 2: World War I &amp; Fall of Russia / 1914-1918</span></b></p><p align="justify"><b><span class="font-size5">SECTION 3: Nationalism vs Globalism / 1919-1933           </span></b></p><p align="justify"><b><span class="font-size5">SECTION 4: The Plot to Destroy Germany / 1933-1939          </span></b></p><p align="justify"><b><span class="font-size5">SECTION 5: World War II (Part 1)                              </span></b></p><p align="justify"><b><span class="font-size5">SECTION 6: World War II (Part 2)                       </span></b></p><p align="justify"><b><span class="font-size5">SECTION 7: The Aftermath of World War II / 1945-1950         </span></b></p><p align="justify"><b><span class="font-size5">CLOSING STATEMENT                                             </span></b></p><p align="justify"><b><span class="font-size5">TABLE OF CONTENTS &amp; FREE EXCERPT</span></b></p><p><br></p></div>
</div><div class="pip title-pip font-font1 title-pip-1 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="1-0-0-6" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h1 data-automation-hook="title" class="title rich-text-content font-size9 font-undefined"><div class="rich-text-content font-size9"><p><b>From Section 5</b><br></p></div></h1>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-7" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span data-color="null" class="font-color1 font-size6">SUMMER MONTHS OF 1939</span></b></p><p><b><span class="font-size5"><span data-color="null" class="font-color1">HITLER ATTEMPTS TO PEACEFULLY RESOLVE DISPUTE OVER DANZIG &amp; THE ‘POLISH CORRIDOR’</span></span></b></p><p><i><b><span class="font-size5"><span data-color="null" class="font-color1">(Stolen from Germany after World War I)</span></span></b></i></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-8" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-8-0 grid-col-12-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8-0" data-pip-type="gridCol" data-tower-index="1-0-0-8-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-8-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-8-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-8-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-8-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-8-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,1,276x176/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/058aa8b9-b198-462c-adf8-13e13c8cda11~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,1,276x176/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/058aa8b9-b198-462c-adf8-13e13c8cda11~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-8-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:77.25490196078435%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:77.25490196078435%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-8-0-0"] .image-media__image-container{padding-bottom:63.76811594202899%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,1,276x176/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/058aa8b9-b198-462c-adf8-13e13c8cda11~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-9" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size5">"BERLIN THINKS DOOR IS LEFT OPEN TO PEACEFUL SOLUTION"</span></b></i></p><p><i><b><span class="font-size5">The August 28th headline of the Hitler-hating New York Times confirmed that Hitler sought to avoid war with Great Britain &amp; France. </span></b></i></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-10" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="justify"><span class="font-size5">The “free city” of Danzig is 95% German. Along with its surrounding German area of East Prussia, Danzig was isolated from the German mainland by the harsh post-World War I treaties. Formerly German territory now belongs to Poland, cutting right through the Prussian/Pomeranian region of Germany. As had been the case with Germans stranded in Czechoslovakia, the Germans in Poland (those not expelled in 1919) are a persecuted minority.</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">Hitler tries to solve the problem of the "Polish Corridor” peacefully. He proposes that the people living in Danzig, and the “corridor” be permitted to vote in a referendum to decide their status. If the region returns to German sovereignty, Poland will be given a 1 mile wide path, running through Germany to the Baltic Sea so that it would not be landlocked. </span><br></p><p align="justify"><br></p><p align="justify"><span class="font-size5">The Poles consider Hitler’s solution, but behind the scenes, Poland is urged by FDR to not make any deals with Germany. When it becomes apparent to Hitler that Poland will not allow a referendum, he then proposes another solution – international control of the formerly German regions. This sensible offer is also ignored. The Globalists intend to use foolish Poland as the match which ignites World War II.</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-11" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-11-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-0" data-pip-type="gridCol" data-tower-index="1-0-0-11-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-11-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-11-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-11-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-11-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-11-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,929x601/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/451b4826-a6fb-4def-935a-432007bdbbef~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,929x601/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/451b4826-a6fb-4def-935a-432007bdbbef~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-11-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:73.19999999999996%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:73.19999999999996%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-0-0"] .image-media__image-container{padding-bottom:64.69321851453176%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,929x601/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/451b4826-a6fb-4def-935a-432007bdbbef~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-11-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-1" data-pip-type="gridCol" data-tower-index="1-0-0-11-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-11-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-11-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-11-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-11-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-11-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,1233x859/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/f1dcb32d-96b6-4b62-86a5-509d47132f3d~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,1233x859/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/f1dcb32d-96b6-4b62-86a5-509d47132f3d~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-11-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:69.79999999999998%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:69.79999999999998%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-11-1-0"] .image-media__image-container{padding-bottom:69.66747769667478%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,1233x859/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/f1dcb32d-96b6-4b62-86a5-509d47132f3d~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-12" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size5">Germans stranded in the stolen 'corridor' and the "free city" of Danzig were horribly abused (even murdered) and denied the right to self-determination. </span></b></i></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-13" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p> <b><span class="font-size6">AUGUST 25, 1939</span></b></p><p class=""><b><span class="font-size5">BRITAIN, FRANCE &amp; POLAND AGREE TO A MILITARY ALLIANCE</span></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-14" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="justify"><span class="font-size5">The Polish-British Common Defense Pact contains promises of British military assistance in the event that Poland is attacked by another European country. This builds upon a previous agreement <i>(March 1939)</i> between the two countries, and also France, by specifically committing to military action in the event of an attack.</span></p><p align="justify"><br></p><p align="justify"><span class="font-size5">With this agreement, powerful Zionist-Globalist forces in the UK have now trapped the reluctant Prime Minister Neville Chamberlain, as well as France and Poland. All that is left to do now is for Polish-Jewish border thugs to deliberately provoke Germany into action and get the ball rolling.</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-15" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-15-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-0" data-pip-type="gridCol" data-tower-index="1-0-0-15-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-15-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-15-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-15-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-15-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-15-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x180/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/362ff845-250a-4072-b352-60dc2a9a5545~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x180/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/362ff845-250a-4072-b352-60dc2a9a5545~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-15-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:67.60000000000002%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:67.60000000000002%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-0-0"] .image-media__image-container{padding-bottom:100%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x180/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/362ff845-250a-4072-b352-60dc2a9a5545~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-15-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-1" data-pip-type="gridCol" data-tower-index="1-0-0-15-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-15-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-15-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-15-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-15-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-15-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,211x239/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/bef70d8d-98f3-4e84-bfbf-c82bd2401cd0~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,211x239/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/bef70d8d-98f3-4e84-bfbf-c82bd2401cd0~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-15-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:74.60000000000004%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:74.60000000000004%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-15-1-0"] .image-media__image-container{padding-bottom:113.2701421800948%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,211x239/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/bef70d8d-98f3-4e84-bfbf-c82bd2401cd0~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-16" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-16"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size5">The British-French-Polish Common Defense past was forced upon Neville Chamberlain. </span></i></b></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-17" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-17-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0" data-pip-type="gridCol" data-tower-index="1-0-0-17-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-17-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-17-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-17-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-17-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-17-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,500x379/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/b8245264-c47f-4714-9d3c-ed65c984bcda~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,500x379/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/b8245264-c47f-4714-9d3c-ed65c984bcda~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-17-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:70.00000000000001%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:70.00000000000001%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-0"] .image-media__image-container{padding-bottom:75.8%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,500x379/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/b8245264-c47f-4714-9d3c-ed65c984bcda~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-17-0-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-1"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-1"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size5 font-color1">Unjustly labeled by historians as an "appeaser", Chamberlain had to be maneuvered into war by powerful factions above and around him. </span></i></b></p></div>
</div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-17-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1" data-pip-type="gridCol" data-tower-index="1-0-0-17-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-17-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-17-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-17-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(231, 230, 200, 0.5), rgba(231, 230, 200, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-17-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-17-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-17-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-17-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><u><i><b><span class="font-size5">FORBIDDEN HISTORY: QUOTE TO REMEMBER</span></b></i></u></p><p><i><b><span class="font-size5"> </span></b></i></p><p><i><b><span class="font-size5"><br></span></b></i></p><p><i><b><span class="font-size5">"Chamberlain (speaking off the record to Ambassador Joseph Kennedy while playing golf) stated that America and the world Jews had forced England into the war".</span></b></i></p><p><i><b><span class="font-size5"><br></span></b></i></p><p><i><b><span class="font-size5">-The Forrestal Diaries ed. Millis, Cassell 1952  p129</span></b></i></p></div>
</div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-18" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-18"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size6">AUGUST 31, 1939</span></b></p><p><b><span class="font-size5">THE GLEIWITZ <i>(and other) </i>BORDER ATTACKS / JEWISH-POLISH GUERILLAS ATTACK GERMAN BORDER POINTS<br></span></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-19" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-19"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="justify"><span class="font-size5"> Overestimating their strength, underestimating German strength, and knowing that France and the UK would now be forced to back them, Polish-Jewish terrorists cross the border and attack a German radio station in Silesia, Germany. It is actually the latest in a string of deliberate border instigation against Germany.</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">The "Poles" then broadcast a message <i>(in Polish)</i> urging others to take up arms and start attacking Germans. German police quickly arrive and retake the station, killing one of the Red terrorists. Jewish Red terrorists, their Polish government protectors, and their Globalist-Zionist masters have picked a fight with Germany! <br></span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">Modern historians claim that the Gleiwitz incident was staged by Germans dressed as Polish terrorists. But as is the case with the Reichstag Fire conspiracy theory, they offer no evidence, (beyond a forced “confession” obtained after the war) to support this theory – a theory that ignores the outrageous and repeated pattern of provocations directed at Hitler's Germany ever since 1933, the numerous border incidents, and also Hitler’s sincere attempts to negotiate a fair resolution to the Corridor and Danzig controversies. </span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-20" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-20-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-0" data-pip-type="gridCol" data-tower-index="1-0-0-20-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-20-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-20-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-20-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-20-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-20-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x224/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3a87dac2-2378-411f-87fa-d2b3e1e78470~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x224/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/3a87dac2-2378-411f-87fa-d2b3e1e78470~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-20-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:57.99999999999999%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:57.99999999999999%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-0-0"] .image-media__image-container{padding-bottom:74.66666666666667%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x224/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3a87dac2-2378-411f-87fa-d2b3e1e78470~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-20-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-1" data-pip-type="gridCol" data-tower-index="1-0-0-20-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-20-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-20-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-20-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-20-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-20-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/80,3,713x475/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ffdfc476-a8f7-425c-b1b0-868e237b7bd6~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/80,3,713x475/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/ffdfc476-a8f7-425c-b1b0-868e237b7bd6~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-20-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:66.00000000000001%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:66.00000000000001%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-20-1-0"] .image-media__image-container{padding-bottom:66.61991584852734%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/80,3,713x475/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ffdfc476-a8f7-425c-b1b0-868e237b7bd6~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-21" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-21"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><i><b><span class="font-size5">Soon after broadcasting a call to kill Germans, Polish-Jewish partisans, with the blessing of the Polish government, kicked off the war between Poland and Germany.</span></b></i></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-22" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-22"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-color1 font-size6">FORBIDDEN HISTORY - QUOTE TO REMEMBER</span></b></p><p> </p><p><br></p><p align="justify"><span class="font-size5">"I lived in Germany during the 1980's when many people who lived during the war were still alive. I sought out anyone who lived near Poland in 1939 and was lucky enough to meet several people. One was a customs official who said it was so bad on the border they were armed and also had grenades in their office ready for attacks. Another told me his farm animals were often stolen by Polish (Jewish?) terrorists. Another told of his niece being raped by a Pole (Jew?) who crossed the border. He told me in 1940 they caught the man and showed me a copy of the death order signed by Heydrich, in which he ordered the man put to death.</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5"> This is just one of many stories told to me by German civilians who witnessed these border incursions just like had happened in 1919-1928. One thing many people fail to see is that Poland openly attacked Germany right after World War I, which led to many border battles. Once Germany started pressing Poland to work out a solution to the corridor, the attacks started again. .And one thing that is clear to me is that Germany did not make up these attacks." - G.H.  Ohio, USA </span></p></div>
</div><div class="pip title-pip font-font1 title-pip-1 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="1-0-0-23" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-23"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h1 data-automation-hook="title" class="title rich-text-content font-size9 font-undefined"><div class="rich-text-content font-size9"><p><i><b><span class="font-size7">Hitler has had about all he can take from Poland.</span></b></i><br></p></div></h1>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-24" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-24-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0" data-pip-type="gridCol" data-tower-index="1-0-0-24-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-24-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-24-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-24-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-24-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-24-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/65ea90d9-9a4d-4a09-bc54-57317682cba2~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x225/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/65ea90d9-9a4d-4a09-bc54-57317682cba2~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-24-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:57.4%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:57.4%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-0"] .image-media__image-container{padding-bottom:75%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/65ea90d9-9a4d-4a09-bc54-57317682cba2~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-24-0-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-1"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-1"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size6 font-color1">SEPTEMBER 1, 1939</span></b></p><p><b><span class="font-size5 font-color1">GAME ON! </span><br></b></p><p><b><span class="font-size5 font-color1">Germany invades Poland to liberate the captive German minority.</span></b><br></p></div>
</div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-24-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1" data-pip-type="gridCol" data-tower-index="1-0-0-24-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-24-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-24-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-24-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-24-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-24-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,318x159/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/57ea96b4-f3e7-49aa-9298-960f1e87d6b0~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,318x159/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/57ea96b4-f3e7-49aa-9298-960f1e87d6b0~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-24-1-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-0"] .image-media__image-container{padding-bottom:50%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,318x159/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/57ea96b4-f3e7-49aa-9298-960f1e87d6b0~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-24-1-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-1"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-1"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-24-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><span class="font-size5"><i><b><span class="font-color1">As the German army advances eastward, the Polish forces withdraw -- but not before inflicting heavy casualties on the Germans.</span></b></i><br></span></p></div>
</div></div></div></div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-25" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-25-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0" data-pip-type="gridCol" data-tower-index="1-0-0-25-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-25-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-25-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-25-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-25-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-25-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-25-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-color1 font-size6">SEPTEMBER 3, 1939</span></b></p><p><b><span class="font-color1 font-size6">The "Bloody Sunday" Massacre at Bromberg<br></span></b></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x203/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/abed8a45-a5a3-49f9-a454-b9fb390b3f28~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x203/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/abed8a45-a5a3-49f9-a454-b9fb390b3f28~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-25-0-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-1"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.4%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.4%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-0-1"] .image-media__image-container{padding-bottom:67.66666666666666%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x203/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/abed8a45-a5a3-49f9-a454-b9fb390b3f28~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-25-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1" data-pip-type="gridCol" data-tower-index="1-0-0-25-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-25-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-25-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-25-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-25-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-25-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-25-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-25-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size6 font-color1"><br></span></b></i></p><p><i><b><span class="font-size6 font-color1">Red Jewish terrorists rape, torture and massacre 3000+ German civilians in the town of Bromberg, Poland. <br></span></b></i></p></div>
</div></div></div></div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-26" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-26-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-0" data-pip-type="gridCol" data-tower-index="1-0-0-26-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-26-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-26-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-26-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-26-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-26-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a37df66d-ec51-4080-a432-9d2144844c19~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x225/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/a37df66d-ec51-4080-a432-9d2144844c19~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-26-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.799999999999976%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.799999999999976%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-0-0"] .image-media__image-container{padding-bottom:75%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a37df66d-ec51-4080-a432-9d2144844c19~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-26-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1" data-pip-type="gridCol" data-tower-index="1-0-0-26-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-26-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-26-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-26-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-26-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-26-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-26-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-26-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size6 font-color1">The world press shrieks in horror over Germany's "aggression", as Britain &amp; France declare war!&nbsp; The Bromberg butchery of innocent Germans is ignored.</span></b></i></p></div>
</div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-27" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-27"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size6">SEPTEMBER 17, 1939</span></b></p><p><b><span class="font-size6">SOVIET UNION INVADES POLAND FROM THE EAST / ALLIES SAY NOTHING!</span></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-28" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-28"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="justify"><span class="font-size5">With the Polish army being routed by the advancing Germans in the west, Stalin cleverly decides to break the Soviet-Polish Non Aggression Pact of 1932. Poland is stabbed in the back as Soviet forces pour in from the east. The advancing Reds carry out massacres, the most infamous being the Katyn Forest Massacre in which 10,000 Polish Army officers are shot in the head. </span><br></p><p align="justify"><br></p><p align="justify"><span class="font-size5">Other than the pre-Versailles German areas which Germany will reclaim, the Soviets will take.all of Poland. In a shocking double-standard, the anti-German Globo-Zio press, FDR, France &amp; the UK remain oddly silent about this brutal Soviet aggression.</span></p><p align="justify"><br></p><p align="justify"><span class="font-size5">Poland appeals to Britain for help, citing the Poland-British Defense Pact just signed a few weeks earlier. The Polish ambassador in London contacts the British Foreign Office pointing out that clause 1(b) of the agreement, which concerned an "aggression by a European power" on Poland, should apply to the Soviet invasion. The UK Foreign Secretary responds with hostility, stating that it was Britain's decision whether to declare war on the Soviet Union.</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">The truth is, the Allies don't give a rat's ass about Poland. They only used its foolish ultra-nationalist leaders to instigate Hitler so that they could have their war.  The horror that Poland will suffer under Soviet occupation is Poland's problem, not Britain's.</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-29" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-29-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0" data-pip-type="gridCol" data-tower-index="1-0-0-29-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-29-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-29-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-29-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-29-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-29-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-29-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><span style="color:#dad2c0" data-color="#dad2c0" class="font-custom-color-#dad2c0">*</span></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x167/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ca4aac56-1942-4a4b-b6e0-b06da414d0c2~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x167/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/ca4aac56-1942-4a4b-b6e0-b06da414d0c2~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-29-0-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-1"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:55.59999999999998%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:55.59999999999998%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-0-1"] .image-media__image-container{padding-bottom:92.77777777777777%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x167/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ca4aac56-1942-4a4b-b6e0-b06da414d0c2~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-29-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1" data-pip-type="gridCol" data-tower-index="1-0-0-29-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-29-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-29-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-29-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-29-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-29-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-29-1-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><span style="color:#9f9679" data-color="#9f9679" class="font-custom-color-#9f9679">*</span></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="http://uploads.documents.cimpress.io/v1/uploads/5adcc774-e708-42af-b42f-3c840bd6f406~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/5adcc774-e708-42af-b42f-3c840bd6f406~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-29-1-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-1"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:80.2000000000001%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:80.2000000000001%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-29-1-1"] .image-media__image-container{padding-bottom:100%;}</style><div class="image-media__image-container relative overflow-hidden"><img data-lightbox-url="http://uploads.documents.cimpress.io/v1/uploads/5adcc774-e708-42af-b42f-3c840bd6f406~110/original?tenant=vbu-digital" src="http://uploads.documents.cimpress.io/v1/uploads/5adcc774-e708-42af-b42f-3c840bd6f406~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-30" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-30"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size5">The Soviets executed 10,000 Polish Army officers at Katyn Forest. They would later try to blame it on the Germans. </span></b></i></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-31" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-31"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size6">SEPTEMBER 17, 1939</span></b></p><p><b><span class="font-size6">GERMANY WINS / DANZIG&nbsp; &amp; WESTERN PRUSSIA REUNITED WITH GERMANY</span></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-32" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-32"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5"> Within a few weeks, the German-Polish War is already over. Hitler receives a hero’s welcome upon his arrival in liberated Danzig. Hitler addresses the Danzig crowd:</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><i><span class="font-size5">“No power on earth would have borne this     condition as long as Germany. I do not know what England would have said about a similar peace solution (Versailles) at its expense or how America or France would have accepted it.</span></i></p><p align="justify"><i><span class="font-size5"> I attempted to find a tolerable solution - even for this problem. I submitted this attempt to the Polish rulers in the form of verbal proposals. .You know these proposals. They were more than moderate. I do not know what mental condition the Polish Government was in when it refused these proposals. ……. As an answer, Poland gave the order for the first mobilization. Thereupon wild terror was initiated, and my request to the Polish Foreign Minister to visit me in Berlin once more to discuss these questions was refused. Instead of going to Berlin, he went to London.”&nbsp;</span></i></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-33" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-33-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-0" data-pip-type="gridCol" data-tower-index="1-0-0-33-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-33-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-33-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-33-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-33-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-33-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x181/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/04be5285-f0b2-4ef0-942f-e046438de5bd~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x181/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/04be5285-f0b2-4ef0-942f-e046438de5bd~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-33-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:76.00000000000007%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:76.00000000000007%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-0-0"] .image-media__image-container{padding-bottom:60.333333333333336%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x181/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/04be5285-f0b2-4ef0-942f-e046438de5bd~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-33-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-1" data-pip-type="gridCol" data-tower-index="1-0-0-33-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-33-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-33-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-33-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-33-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-33-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,560x342/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/e20afe7c-e81b-400d-bed0-c62879e8756f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,560x342/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/e20afe7c-e81b-400d-bed0-c62879e8756f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-33-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:74.8%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:74.8%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-33-1-0"] .image-media__image-container{padding-bottom:61.07142857142858%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,560x342/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/e20afe7c-e81b-400d-bed0-c62879e8756f~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-34" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-34"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size5">Hitler receives a hero's welcome in Danzig </span></b></i></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-35" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-35"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size6">OCTOBER 1939 - MAY 1940</span></b></p><p><b><span class="font-size6">HITLER PLEADS FOR PEACE WITH BRITAIN &amp; FRANCE</span></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-36" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-36"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="justify"><span class="font-size5">The German-Polish War has ended quickly. There is nothing that the Allies can do help their Polish puppet. The French actually invade Germany on September 7th, advancing 8 km before stopping.  The quiet period between the end of the Polish war until May 1940, is dubbed by a US Senator as "The Phony War." <br></span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">During this time, Hitler pleads for the Allies to withdraw their war declarations. Towards France he declares: ."I have always expressed to France my desire to bury forever our ancient enmity and bring together these two nations, both of which have such glorious pasts." <br></span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">To the British, Hitler says: “I have devoted no less effort to the achievement of Anglo-German friendship. At no time and in no place have I ever acted contrary to British interests…. Why should this war in the West be fought?”</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">Hitler’s pleas for peace are ignored as the allies amass 600,000 troops in Northern France! Plans are openly discussed to advance eastward upon Germany, via Belgium and Holland, as well as establishing operations in neutral Norway and Denmark, with or without their consent.</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-37" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-37-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-0" data-pip-type="gridCol" data-tower-index="1-0-0-37-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-37-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-37-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-37-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-37-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-37-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x262/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8aa9d68f-e555-415c-8238-b6e50f0b3c52~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x262/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/8aa9d68f-e555-415c-8238-b6e50f0b3c52~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-37-0-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-0-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:36.4%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:36.4%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-0-0"] .image-media__image-container{padding-bottom:145.55555555555554%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,180x262/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8aa9d68f-e555-415c-8238-b6e50f0b3c52~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-37-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-1" data-pip-type="gridCol" data-tower-index="1-0-0-37-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-37-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-37-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-37-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(159, 150, 121, 0.5), rgba(159, 150, 121, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-37-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-37-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x628/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/c97c0058-c03c-43dc-b9ce-37c1bcefa204~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x628/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/c97c0058-c03c-43dc-b9ce-37c1bcefa204~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-37-1-0" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-1-0"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:75.6%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:75.6%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-37-1-0"] .image-media__image-container{padding-bottom:78.5%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x628/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/c97c0058-c03c-43dc-b9ce-37c1bcefa204~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-38" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-38"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size5"></span><a href="http://toolbar.As"><span class="font-size5"></span></a><span class="font-size5">As Hitler continues to plead for peace, the British government frightens its people with idiotic propaganda while deploying a large "Expeditionary Force to its ally, France.</span></i></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-39" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-39"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size6">Read the rest of the WW II story and you will never look at the world in the same way.</span></b></i></p><p><i><b><span class="font-size6"> </span></b></i></p><p><i><b><span class="font-size6">(Includes an important recap of World War I, the Russian-Communist Revolution and the 1930's!)</span></b></i></p><p><i><b></b></i></p><p><i><b><span class="font-size6">Available as a paperback or a downloadable pdf.</span></b></i></p><p><i><b></b></i></p><p><i><b><span class="font-size6 font-color3">To access the full pdf of World War II, we request a 1-time minimum donation of $9</span></b></i></p><p><i><b></b></i></p><p><i><b><span class="font-size6 font-color3">Paperback ordering instructions also below.</span></b></i></p><p><i><b><span class="font-size6 font-color3"><br></span></b></i></p><p><i><b><span class="font-size6"> </span></b></i></p><p><i><b></b></i></p><p><i><b><span class="font-size6">We will send you THE FULL PDF (320 pages / 600 illustration) within 2-4 daytime hours of receiving payment (US EST).</span></b></i></p><p><i><b><span class="font-size6"><br></span></b></i></p><p><i><b><span class="font-size6"> </span></b></i></p><p><i><b><span class="font-size6"> </span></b></i></p><p><i><b></b></i></p><p><i><b><span class="font-size6"> </span></b></i></p><p><i><b><span class="font-size6">To make a donation, and receive full pdf version, or buy a paperback -- simply follow link to the books / pdf page below -- and submit the Inquiry Form at that page.<br></span></b></i></p><p><b><span class="font-size6"> </span></b></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="1-0-0-40" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-40-0 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0" data-pip-type="gridCol" data-tower-index="1-0-0-40-0"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-40-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-40-0{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-40-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(218, 210, 192, 0.5), rgba(218, 210, 192, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-40-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-40-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-40-0-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size7">For pdf version ($9) <br></span></b></p><p><b><span class="font-size7"> <i>Click on Image</i></span></b><br></p></div>
</div><a href="/donate" class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/242b5da2-b563-462f-937b-596b8f4ce8e3~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/242b5da2-b563-462f-937b-596b8f4ce8e3~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-40-0-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-1"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.39999999999999%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.39999999999999%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-0-1"] .image-media__image-container{padding-bottom:100%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/242b5da2-b563-462f-937b-596b8f4ce8e3~110/original?tenant=vbu-digital"/></div></a></div></div><div class="pip subGridCol-pip grid-col grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-40-1 grid-col-6-l" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1" data-pip-type="gridCol" data-tower-index="1-0-0-40-1"><style>.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-40-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-543ad66b68a345a78d643f5d82dc83f4-0-0-40-1{padding:0 0 0 0;display:flex;}}.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-40-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(218, 210, 192, 0.5), rgba(218, 210, 192, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-40-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-543ad66b68a345a78d643f5d82dc83f4-0-0-40-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-40-1-0" data-last-sibling="false" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-0"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size7">For 8.5 x 11 paperback version ($31)<br></span></b></i></p><p><i><b><span class="font-size6">(includes shipping)</span></b></i></p><p><i><b><span class="font-size7"> Click on Image</span></b></i></p></div>
</div><a href="/book-orders" class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,372x482/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/94f4e4d0-7a97-413d-9869-fac5cf165e8b~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,372x482/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/94f4e4d0-7a97-413d-9869-fac5cf165e8b~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="1-0-0-40-1-1" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-1"><style>.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:44.800000000000004%;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:44.800000000000004%;}}.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-40-1-1"] .image-media__image-container{padding-bottom:129.56989247311827%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,372x482/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/94f4e4d0-7a97-413d-9869-fac5cf165e8b~110/original?tenant=vbu-digital"/></div></a></div></div></div><div class="pip title-pip font-font1 title-pip-1 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="1-0-0-41" data-last-sibling="true" data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"><style>
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"] {
					color: #000000;
				}

				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="543ad66b68a345a78d643f5d82dc83f4-0-0-41"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<h1 data-automation-hook="title" class="title rich-text-content font-size9 font-undefined"><div class="rich-text-content font-size9"><p><b>Questions:</b> <b><a href="/cdn-cgi/l/email-protection#5d1a2f383c290932303c29321f283f3f31386f1d3a303c3431733e3230"><span class="__cf_email__" data-cfemail="682f1a0d091c3c0705091c072a1d0a0a040d5a280f05090104460b0705">[email&#160;protected]</span></a></b></p></div></h1>
</div></div></div></div></div></section><section data-tower-id="159e80eb3b074288bd1bbf6d58fb3749" data-index="2" data-color="color4" class="block grid-images-text-2col block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-images-text-2col" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-159e80eb3b074288bd1bbf6d58fb3749"><style>.block.block .block-content-159e80eb3b074288bd1bbf6d58fb3749{opacity:1;padding-top:40px;padding-bottom:40px;}@media screen and (min-width: 60em){.block.block .block-content-159e80eb3b074288bd1bbf6d58fb3749{opacity:1;padding-top:80px;padding-bottom:80px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0" data-pip-type="grid" data-tower-index="2-0"><style></style><div class="pip gridCol-pip grid-col grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0 grid-col-12-l" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0" data-pip-type="gridCol" data-tower-index="2-0-0"><style>.grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0{padding:25px 25px 0 20px;}}</style><div class="grid-col__content grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0" data-grid-col-content="true"><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="2-0-0-0" data-last-sibling="true" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0"><style>.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0 grid-col-6-l" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0" data-pip-type="gridCol" data-tower-index="2-0-0-0-0"><style>.grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0" data-grid-col-content="true"><div class="pip plugin-pip" data-pip-type="plugin" data-tower-index="2-0-0-0-0-0" data-last-sibling="true" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0-0"><style>.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:10px;}}</style><div class="twitter-tweet-plugin">
			<a
				href="https://twitter.com/share"
				class="twitter-share-button"
				charset="utf-8"
				data-size="large"
				data-text=""
				data-lang=""
				data-show-count="false"
			>mason.script.plugins.twitterTweetPlugin.tweet
			</a>
		
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function loadScript(script) {
  if (document.getElementById(script.id)) {
    return;
  }

  var scriptNode = document.createElement('script');

  if (script.raw) {
    scriptNode.text = script.src;
  } else {
    scriptNode.setAttribute('src', script.src);
  }

  scriptNode.setAttribute('id', script.id);
  scriptNode.setAttribute('type', 'text/javascript');

  for (var prop in ['async', 'crossorigin', 'defer', 'integrity', 'nonce', 'referrerpolicy']) {
    if (typeof script[prop] !== 'undefined') {
      scriptNode.setAttribute(prop, script[prop]);
    }
  }

  document.body.appendChild(scriptNode);
})({"async":true,"src":"https://platform.twitter.com/widgets.js","id":"twitterwidget"})
					</script>
				</div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1 grid-col-6-l" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1" data-pip-type="gridCol" data-tower-index="2-0-0-0-1"><style>.grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1" data-grid-col-content="true"><div class="pip plugin-pip" data-pip-type="plugin" data-tower-index="2-0-0-0-1-0" data-last-sibling="true" data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1-0"><style>.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="159e80eb3b074288bd1bbf6d58fb3749-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:10px;}}</style><div class="facebook-share-plugin">
		<div
			class="fb-share-button"
			data-href="http://realhistorychannel.org/the-bad-war-ww-2-truth"
			data-layout="button_count"
			data-size="large"
		>
			<a	target="_blank"
				href="https://www.facebook.com/sharer/sharer.php?
					u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse"
				class="fb-xfbml-parse-ignore"
			>
			Share
			</a>
		</div>
		
					<script>
						(function loadScript(script) {
  if (document.getElementById(script.id)) {
    return;
  }

  var scriptNode = document.createElement('script');

  if (script.raw) {
    scriptNode.text = script.src;
  } else {
    scriptNode.setAttribute('src', script.src);
  }

  scriptNode.setAttribute('id', script.id);
  scriptNode.setAttribute('type', 'text/javascript');

  for (var prop in ['async', 'crossorigin', 'defer', 'integrity', 'nonce', 'referrerpolicy']) {
    if (typeof script[prop] !== 'undefined') {
      scriptNode.setAttribute(prop, script[prop]);
    }
  }

  document.body.appendChild(scriptNode);
})({"async":true,"defer":true,"crossorigin":"anonymous","src":"https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0","id":"fb-root"})
					</script>
				</div></div></div></div></div></div></div></div></div></section><section data-tower-id="be7ebda26e41421c8082ad081052fed5" data-index="3" data-color="#b30225" class="block grid-contact-text block-anchor view-mode background-is-dark" data-automation-hook="document-block-view-grid-contact-text" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#b30225;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-be7ebda26e41421c8082ad081052fed5"><style>.block.block .block-content-be7ebda26e41421c8082ad081052fed5{opacity:1;padding-top:29px;padding-bottom:34px;}@media screen and (min-width: 60em){.block.block .block-content-be7ebda26e41421c8082ad081052fed5{opacity:1;padding-top:58px;padding-bottom:68px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="be7ebda26e41421c8082ad081052fed5-0" data-pip-type="grid" data-tower-index="3-0"><style></style><div class="pip gridCol-pip grid-col grid-col-be7ebda26e41421c8082ad081052fed5-0-0 grid-col-12-l" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0" data-pip-type="gridCol" data-tower-index="3-0-0"><style>.grid-col-be7ebda26e41421c8082ad081052fed5-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-be7ebda26e41421c8082ad081052fed5-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-be7ebda26e41421c8082ad081052fed5-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-be7ebda26e41421c8082ad081052fed5-0-0{padding:10px 10px 20px 10px;}}</style><div class="grid-col__content grid-col__content-be7ebda26e41421c8082ad081052fed5-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="3-0-0-0" data-last-sibling="true" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0-0"><style>
				.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><i><b><span class="font-size8">FREE REPORT  &amp; FREE UPDATES</span></b></i><p>"How to Respond to an Anti-Conspiracy Theorist"<br></p><p><b><span class="font-size4">Never again be at a loss for words when some ignoramus tells you: "Aw that's just a Conspiracy Theory." .</span></b></p><p><b><span class="font-size4">No self respecting 'conspiracy theorist' should be without this essential BLOCKBUSTER REPORT!</span></b></p><p><b><span class="font-size4"> </span></b></p><p><b><span class="font-size4">SIGN UP now and receive a link to the FREE report plus periodic FREE summaries of Historical &amp; Current Events.</span></b></p><p><b><span class="font-size4">Be sure to CHECK YOUR JUNK / SPAM BOX in case report doesn't go through.</span> <br></b></p></div></h2>
</div></div></div><div class="pip gridCol-pip grid-col grid-col-be7ebda26e41421c8082ad081052fed5-0-1 grid-col-6-l" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1" data-pip-type="gridCol" data-tower-index="3-0-1"><style>.grid-col-be7ebda26e41421c8082ad081052fed5-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-be7ebda26e41421c8082ad081052fed5-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-be7ebda26e41421c8082ad081052fed5-0-1{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-be7ebda26e41421c8082ad081052fed5-0-1{padding:10px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-be7ebda26e41421c8082ad081052fed5-0-1" data-grid-col-content="true"><div class="pip contact-pip font-font1" data-automation-hook="contact-pip" data-pip-type="contact" data-tower-index="3-0-1-0" data-last-sibling="true" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0"><style>
			.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0"] {
				font-family: Sorts Mill Goudy;
				font-variant: inherit;
				font-transform: inherit;
				color: #ffffff;
			}
		.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><form name="contactForm" action="https://studio.digital.vistaprint.com/contact/submit/2684923947/1654630334716304" data-automation-hook="form" data-form-id="3-0-1-0" type="post"><div class="form-fields-and-btn" data-automation-hook="form-fields-and-btn"><div class="field-container" data-field-name="First Name" data-automation-hook="form-field-container-text" data-type="text" data-required="true"><label for="form-field-3-0-1-0-0" data-automation-hook="form-field-container-label-text">First Name*</label><div class="description"></div><div class="input-container"><input type="text" id="form-field-3-0-1-0-0" name="First Name" class="text first-name rounded" placeholder="" aria-required="true"/></div></div><div class="field-container" data-field-name="Email " data-automation-hook="form-field-container-email" data-type="email" data-required="true"><label for="form-field-3-0-1-0-1" data-automation-hook="form-field-container-label-email">E-mail *</label><div class="description"></div><div class="input-container"><input type="email" id="form-field-3-0-1-0-1" name="Email " class="text e-mail- rounded" placeholder="sample@gmail.com" aria-required="true"/></div></div><input type="hidden" name="formUid" value="2ecce99ab89f457c8bb6c7456a590a9b"/><small>This site uses Google reCAPTCHA technology to fight spam. Your use of reCAPTCHA is subject to Google&#x27;s <a href="https://policies.google.com/privacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noopener noreferrer">Terms of Service</a>.</small><br/><br/><div data-automation-hook="contact-submit-button"><div><style>
			.button-quark[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0"] {
				color: #ffffff;
				
				cursor: pointer;
			}

			
		</style><button class="button-quark depth rounded button-quark-background-color2" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-1-0" data-automation-hook="button-quark" type="submit" target="_self"><span>SUBMIT</span></button></div></div></div><div class="success-message"><svg class="icon icon-circleCheck" data-automation-hook="icon-circleCheck"><use xlink:href="#circleCheck"></use></svg><div>Thank you! Your message was sent successfully.</div></div><div class="error-message"><svg class="icon icon-submitError" data-automation-hook="icon-submitError"><use xlink:href="#submitError"></use></svg><div class="error-message-content"></div></div></form></div></div></div><div class="pip gridCol-pip grid-col grid-col-be7ebda26e41421c8082ad081052fed5-0-2 grid-col-6-l" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2" data-pip-type="gridCol" data-tower-index="3-0-2"><style>.grid-col-be7ebda26e41421c8082ad081052fed5-0-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-be7ebda26e41421c8082ad081052fed5-0-2{padding:0 0 0 0;display:flex;}}.grid-col__content-be7ebda26e41421c8082ad081052fed5-0-2{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-be7ebda26e41421c8082ad081052fed5-0-2{padding:10px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-be7ebda26e41421c8082ad081052fed5-0-2" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="3-0-2-0" data-last-sibling="false" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-0"><style>
				.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-fontSize3 tl"><br></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/23,31,225x239/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5cc7e1e0-a873-4586-b339-e0eb57ebec04~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/23,31,225x239/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/5cc7e1e0-a873-4586-b339-e0eb57ebec04~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="3-0-2-1" data-last-sibling="true" data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-1"><style>.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:82.85714285714282%;}}@media screen and (min-width: 60em){.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:82.85714285714282%;}}.pip[data-tower-id="be7ebda26e41421c8082ad081052fed5-0-2-1"] .image-media__image-container{padding-bottom:106.22222222222221%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/23,31,225x239/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5cc7e1e0-a873-4586-b339-e0eb57ebec04~110/original?tenant=vbu-digital"/></div></div></div></div></div></div></section><section data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce" data-index="4" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-b9d9fd1a8f6f4bf39215dbdbaaee28ce"><style>.block.block .block-content-b9d9fd1a8f6f4bf39215dbdbaaee28ce{opacity:1;padding-top:28.5px;padding-bottom:35px;}@media screen and (min-width: 60em){.block.block .block-content-b9d9fd1a8f6f4bf39215dbdbaaee28ce{opacity:1;padding-top:57px;padding-bottom:70px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0" data-pip-type="grid" data-tower-index="4-0"><style></style><div class="pip gridCol-pip grid-col grid-col-b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0 grid-col-12-l" data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0" data-pip-type="gridCol" data-tower-index="4-0-0"><style>.grid-col-b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="4-0-0-0" data-last-sibling="true" data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"><style>
				.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b9d9fd1a8f6f4bf39215dbdbaaee28ce-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><p><b><a href="/the-bad-world-war-ii-truth" data-page-id="/the-bad-world-war-ii-truth">TOP OF PAGE</a><br/></b></p><p><b><a href="/" data-page-id="/">HOME</a></b></p></div></h2>
</div></div></div></div></div></section></div><footer></footer></div><div class="lightbox"><div class="lightbox__cover"></div><div class="lightbox__slide-counter font-font1"><span class="lightbox__slide-counter__current"></span> / <span class="lightbox__slide-counter__total"></span></div><img class="lightbox__image"/><div class="lightbox__info"><h2 class="lightbox__title font-font1 mt4"></h2><p class="lightbox__description font-font2 mt4 mb2"></p></div><button class="lightbox__nav-btn lightbox__nav-btn--previous"><svg class="icon icon-lightboxArrow" data-automation-hook="icon-lightboxArrow"><use xlink:href="#lightboxArrow"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Previous</span></button><button class="lightbox__nav-btn lightbox__nav-btn--next"><svg class="icon icon-lightboxArrow" data-automation-hook="icon-lightboxArrow"><use xlink:href="#lightboxArrow"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Next</span></button><div class="lightbox__buttons"><button class="lightbox__pause-btn"><svg class="icon icon-pause-button" data-automation-hook="icon-pause-button"><use xlink:href="#pause-button"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Pause</span></button><button class="lightbox__play-btn"><svg class="icon icon-play-button" data-automation-hook="icon-play-button"><use xlink:href="#play-button"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Play</span></button><button class="lightbox__close-btn"><svg class="icon icon-close-button" data-automation-hook="icon-close-button"><use xlink:href="#close-button"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Close</span></button></div></div></article><script data-keep-for-mobile='1'>webs = window.webs || {}; webs.stats = {"siteId":"2684923947","pageId":"1654630334716304","pageTitle":"THE BAD WAR // WW 2 TRUTH","parentPageId":"","collectorUrl":"https://statscollector.digital.vistaprint.com/record","builderType":"tower","premium":true};</script><script data-keep-for-mobile='2' async src='https://static.websimages.com/active-static/target/stats/collector.js'></script></body></html>