<!DOCTYPE html><html><head><link rel="canonical" href="https://realhistorychannel.org/anyt-062020"><link rel="stylesheet" href="/.css/anyt-062020?cacheId=1591075806531">
	<script>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</script><script defer src="/.js/anyt-062020?cacheId=1591075806531&locale=en-US"></script><title>ANYT 06/2020</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="ANYT 06/2020" /><meta property="og:url" content="http://realhistorychannel.org/anyt-062020" /><meta property="og:title" content="ANYT 06/2020" /><meta property="og:description" content="ANYT 06/2020" /><meta property="og:site_name" content="Home" /><link id="google_sorts_mill_goudy_sorts_mill_goudy" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Sorts%20Mill%20Goudy%3A100%2C400%2C700%7CSorts%20Mill%20Goudy%3A100%2C400%2C700"/><link id="google_abril_fatface_gudea" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abril%20Fatface%3A100%2C400%2C700%7CGudea%3A100%2C400%2C700"/></head><body><article class="document document--published" data-automation-hook="document-article"><div class="svg-def-container"><svg class="hidden">
  <symbol viewBox="0 0 18 44" id="carousel_arrow">
    <title>carousel_arrow</title>
    <path d="M3,22L17.7,2.1c0.4-0.6,0.3-1.4-0.3-1.9c-0.6-0.4-1.4-0.3-1.9,0.3L0.4,21C0.2,21.3,0,21.6,0,21.9c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0.3,0.2,0.6,0.4,0.9l15.2,20.5c0.3,0.4,0.7,0.5,1.1,0.5c0.3,0,0.6-0.1,0.8-0.3c0.6-0.4,0.7-1.3,0.3-1.9L3,22z" />
  </symbol>
  <symbol viewBox="0 0 64 64" id="cart">
    <title>cart</title>
    <path d="M63.9 10.3v.3l-5.7 23.9c-.3 1.1-1.5 1.8-2.6 1.5h-.1L12 39.8V44h48c1.1 0 2 .9 2 2s-.9 2-2 2H10c-1.1 0-2-.9-2-2V4H2C.9 4 0 3.1 0 2s.9-2 2-2h12c1.1 0 2 .9 2 2s-.9 2-2 2h-2v4h50.5c.1 0 .1 0 .1.1l.6.3s.1 0 .1.1c.2.1.3.3.5.5 0 0 0 .1.1.1.1.2.1.3.2.5 0 .1 0 .2.1.3v.1c-.2.1-.2.2-.3.3zM12 12v24l42.4-3.8L59.2 12H12zm40 44c0 4.4-3.6 8-8 8s-8-3.6-8-8 3.6-8 8-8 8 3.6 8 8zm-8-4c-2.2 0-4 1.8-4 4s1.8 4 4 4 4-1.8 4-4-1.8-4-4-4zm-16 4c0 4.4-3.6 8-8 8s-8-3.6-8-8 3.6-8 8-8 8 3.6 8 8zm-8-4c-2.2 0-4 1.8-4 4s1.8 4 4 4 4-1.8 4-4-1.8-4-4-4z" />
  </symbol>
  <symbol viewBox="0 0 32 32" id="circle_arrow">
    <title>circle_arrow</title>
    <path stroke="none" d="M32 16C32 7.168 24.832 0 16 0C7.168 0 1.17959e-06 7.168 1.17959e-06 16C1.17959e-06 24.832 7.168 32 16 32C24.832 32 32 24.832 32 16ZM10.1333 16L18.3111 9.6V22.4L10.1333 16Z" />
  </symbol>
  <symbol viewBox="0 0 96 96" id="circleCheck">
    <title>circleCheck</title>
    <path d="M48,4C23.7,4,4,23.7,4,48s19.7,44,44,44s44-19.7,44-44S72.3,4,48,4z M48,84c-19.9,0-36-16.1-36-36 s16.1-36,36-36s36,16.1,36,36S67.9,84,48,84z M58.6,37.2L44.5,51.3l-5.7-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.6,1.6-1.6,4.1,0,5.7l8.5,8.5 c1.6,1.6,4.1,1.6,5.7,0l17-17c1.6-1.6,1.6-4.1,0-5.7C62.7,35.6,60.2,35.6,58.6,37.2z" />
  </symbol>
  <symbol viewBox="0 0 51 22" id="close-button">
    <title>close-button</title>
    <path d="M1 1L20.7143 20.7143" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M20.7143 1L1 20.7143" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 38 70" id="contrast_arrow">
    <title>contrast_arrow</title>
    <path d="M34 0H38L8 35L38 70H34L4 35L34 0Z" fill="white" />
    <path d="M30 0H34L4 35L34 70H30L0 35L30 0Z" fill="black" />
  </symbol>
  <symbol viewBox="0 0 25 22" id="lightboxArrow">
    <title>lightboxArrow</title>
    <path d="M1 11L0.442529 10.4983C0.185824 10.7835 0.185824 11.2165 0.442529 11.5017L1 11ZM10.5575 1.50172C10.8346 1.19384 10.8096 0.719624 10.5017 0.442529C10.1938 0.165435 9.71962 0.190394 9.44253 0.498276L10.5575 1.50172ZM9.44253 21.5017C9.71962 21.8096 10.1938 21.8346 10.5017 21.5575C10.8096 21.2804 10.8346 20.8062 10.5575 20.4983L9.44253 21.5017ZM23.5 11.75C23.9142 11.75 24.25 11.4142 24.25 11C24.25 10.5858 23.9142 10.25 23.5 10.25V11.75ZM1.55747 11.5017L10.5575 1.50172L9.44253 0.498276L0.442529 10.4983L1.55747 11.5017ZM0.442529 11.5017L9.44253 21.5017L10.5575 20.4983L1.55747 10.4983L0.442529 11.5017ZM1 11.75H23.5V10.25H1V11.75Z" />
  </symbol>
  <symbol viewBox="0 0 26 26" id="pause-button">
    <title>pause-button</title>
    <path d="M21.4853 4.51471C26.1716 9.201 26.1716 16.7989 21.4853 21.4853C16.799 26.1716 9.20107 26.1716 4.51471 21.4853C-0.171571 16.799 -0.171571 9.20107 4.51471 4.51471C9.201 -0.171571 16.7989 -0.171571 21.4853 4.51471" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.34786 17.6974C9.34759 17.6974 9.34735 17.6974 9.34715 17.6974C9.34699 17.6973 9.3468 17.6971 9.34658 17.6969C9.34637 17.6967 9.34619 17.6965 9.34606 17.6963C9.34605 17.6961 9.34605 17.6959 9.34605 17.6956V9.34783C9.34605 9.34756 9.34605 9.34732 9.34606 9.34712C9.34619 9.34696 9.34636 9.34677 9.34658 9.34655C9.3468 9.34633 9.34699 9.34616 9.34715 9.34603C9.34735 9.34602 9.34759 9.34602 9.34786 9.34602H10.3913C10.3916 9.34602 10.3918 9.34602 10.392 9.34603C10.3922 9.34616 10.3924 9.34633 10.3926 9.34655C10.3928 9.34677 10.393 9.34696 10.3931 9.34712C10.3931 9.34732 10.3931 9.34756 10.3931 9.34783V17.6956C10.3931 17.6959 10.3931 17.6961 10.3931 17.6963C10.393 17.6965 10.3928 17.6967 10.3926 17.6969C10.3924 17.6971 10.3922 17.6973 10.392 17.6974C10.3918 17.6974 10.3916 17.6974 10.3913 17.6974H9.34786Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M15.6087 17.6974C15.6085 17.6974 15.6082 17.6974 15.608 17.6974C15.6079 17.6973 15.6077 17.6971 15.6074 17.6969C15.6072 17.6967 15.6071 17.6965 15.6069 17.6963C15.6069 17.6961 15.6069 17.6959 15.6069 17.6956V9.34783C15.6069 9.34756 15.6069 9.34732 15.6069 9.34712C15.6071 9.34696 15.6072 9.34677 15.6074 9.34655C15.6077 9.34633 15.6079 9.34616 15.608 9.34603C15.6082 9.34602 15.6085 9.34602 15.6087 9.34602H16.6522C16.6525 9.34602 16.6527 9.34602 16.6529 9.34603C16.6531 9.34616 16.6533 9.34633 16.6535 9.34655C16.6537 9.34677 16.6539 9.34696 16.654 9.34712C16.654 9.34732 16.654 9.34756 16.654 9.34783V17.6956C16.654 17.6959 16.654 17.6961 16.654 17.6963C16.6539 17.6965 16.6537 17.6967 16.6535 17.6969C16.6533 17.6971 16.6531 17.6973 16.6529 17.6974C16.6527 17.6974 16.6525 17.6974 16.6522 17.6974H15.6087Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 26 26" id="pause">
    <title>pause</title>
    <path d="M21.4853 4.51471C26.1716 9.201 26.1716 16.7989 21.4853 21.4853C16.799 26.1716 9.20107 26.1716 4.51471 21.4853C-0.171571 16.799 -0.171571 9.20107 4.51471 4.51471C9.201 -0.171571 16.7989 -0.171571 21.4853 4.51471" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.34786 17.6974C9.34759 17.6974 9.34735 17.6974 9.34715 17.6974C9.34699 17.6973 9.3468 17.6971 9.34658 17.6969C9.34637 17.6967 9.34619 17.6965 9.34606 17.6963C9.34605 17.6961 9.34605 17.6959 9.34605 17.6956V9.34783C9.34605 9.34756 9.34605 9.34732 9.34606 9.34712C9.34619 9.34696 9.34636 9.34677 9.34658 9.34655C9.3468 9.34633 9.34699 9.34616 9.34715 9.34603C9.34735 9.34602 9.34759 9.34602 9.34786 9.34602H10.3913C10.3916 9.34602 10.3918 9.34602 10.392 9.34603C10.3922 9.34616 10.3924 9.34633 10.3926 9.34655C10.3928 9.34677 10.393 9.34696 10.3931 9.34712C10.3931 9.34732 10.3931 9.34756 10.3931 9.34783V17.6956C10.3931 17.6959 10.3931 17.6961 10.3931 17.6963C10.393 17.6965 10.3928 17.6967 10.3926 17.6969C10.3924 17.6971 10.3922 17.6973 10.392 17.6974C10.3918 17.6974 10.3916 17.6974 10.3913 17.6974H9.34786Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M15.6087 17.6974C15.6085 17.6974 15.6082 17.6974 15.608 17.6974C15.6079 17.6973 15.6077 17.6971 15.6074 17.6969C15.6072 17.6967 15.6071 17.6965 15.6069 17.6963C15.6069 17.6961 15.6069 17.6959 15.6069 17.6956V9.34783C15.6069 9.34756 15.6069 9.34732 15.6069 9.34712C15.6071 9.34696 15.6072 9.34677 15.6074 9.34655C15.6077 9.34633 15.6079 9.34616 15.608 9.34603C15.6082 9.34602 15.6085 9.34602 15.6087 9.34602H16.6522C16.6525 9.34602 16.6527 9.34602 16.6529 9.34603C16.6531 9.34616 16.6533 9.34633 16.6535 9.34655C16.6537 9.34677 16.6539 9.34696 16.654 9.34712C16.654 9.34732 16.654 9.34756 16.654 9.34783V17.6956C16.654 17.6959 16.654 17.6961 16.654 17.6963C16.6539 17.6965 16.6537 17.6967 16.6535 17.6969C16.6533 17.6971 16.6531 17.6973 16.6529 17.6974C16.6527 17.6974 16.6525 17.6974 16.6522 17.6974H15.6087Z" stroke="white" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 24 24" id="play-2">
    <title>play-2</title>
    <path d="M20.0433 3.95665C24.4856 8.39886 24.4856 15.6011 20.0433 20.0433C15.6011 24.4856 8.39893 24.4856 3.95665 20.0433C-0.485549 15.6011 -0.485555 8.39893 3.95665 3.95665C8.39886 -0.48555 15.6011 -0.485555 20.0433 3.95665Z" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.89409 7.94699C9.63909 7.76333 9.28349 7.82117 9.09984 8.07617C9.01145 8.19889 8.97556 8.35175 9.00009 8.50099V15.501C8.94975 15.8112 9.1604 16.1034 9.47059 16.1538C9.6194 16.1779 9.77172 16.142 9.89409 16.054L17.1061 12.448C17.5971 12.202 17.5971 11.8 17.1061 11.554L9.89409 7.94699Z" fill="white" />
  </symbol>
  <symbol viewBox="0 0 24 24" id="play-button">
    <title>play-button</title>
    <path d="M20.0433 3.95665C24.4856 8.39886 24.4856 15.6011 20.0433 20.0433C15.6011 24.4856 8.39893 24.4856 3.95665 20.0433C-0.485549 15.6011 -0.485555 8.39893 3.95665 3.95665C8.39886 -0.48555 15.6011 -0.485555 20.0433 3.95665Z" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
    <path d="M9.89409 7.94699C9.63909 7.76333 9.28349 7.82117 9.09984 8.07617C9.01145 8.19889 8.97556 8.35175 9.00009 8.50099V15.501C8.94975 15.8112 9.1604 16.1034 9.47059 16.1538C9.6194 16.1779 9.77172 16.142 9.89409 16.054L17.1061 12.448C17.5971 12.202 17.5971 11.8 17.1061 11.554L9.89409 7.94699Z" fill="white" />
  </symbol>
  <symbol viewBox="0 0 22 42" id="slideshow-arrow__large">
    <title>slideshow-arrow__large</title>
    <path d="M21 41L1 21L21 1" fill="none" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
  </symbol>
  <symbol viewBox="0 0 16 11" id="behance">
    <title>behance</title>
    <path d="M6.5,4.9c0,0,1.5-0.1,1.5-2c0-1.8-1.2-2.7-2.8-2.7H0v10.3h5.2c0,0,3.2,0.1,3.2-3C8.3,7.5,8.5,4.9,6.5,4.9z M2.3,2.1h2.9 c0,0,0.7,0,0.7,1.1c0,1.1-0.4,1.2-0.9,1.2H2.3V2.1z M5,8.7H2.3V6h2.9c0,0,1,0,1,1.4C6.2,8.6,5.4,8.7,5,8.7z M12.5,2.9 c-3.8,0-3.8,4-3.8,4s-0.3,3.9,3.8,3.9c0,0,3.4,0.2,3.4-2.7h-1.7c0,0,0.1,1.1-1.6,1.1c0,0-1.7,0.1-1.7-1.8H16 C16,7.3,16.5,2.9,12.5,2.9z M14.1,6h-3.3c0,0,0.2-1.6,1.7-1.6C14.1,4.4,14.1,6,14.1,6z M14.5,0.9h-4.1v1.3h4.1V0.9z" />
  </symbol>
  <symbol viewBox="0 0 36 36" id="blogger">
    <title>blogger</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M24.4102 26.6423H11.5524C10.3454 26.6423 9.36751 25.6557 9.36751 24.4778C9.36751 23.2864 10.3454 22.3122 11.5524 22.3122H24.4102C25.6049 22.3122 26.5827 23.2864 26.5827 24.4778C26.5827 25.6557 25.6049 26.6423 24.4102 26.6423ZM11.5524 9.29813H17.8791C19.0862 9.29813 20.0641 10.2724 20.0641 11.4626C20.0641 12.654 19.0862 13.6395 17.8791 13.6395H11.5524C10.3454 13.6395 9.36751 12.654 9.36751 11.4626C9.36751 10.2724 10.3454 9.29813 11.5524 9.29813ZM35.082 13.9286C34.322 13.6035 31.0621 13.9646 30.1566 13.1468C29.5174 12.5573 29.4768 11.4908 29.2272 10.0676C28.8095 7.68487 28.6356 7.14487 28.2008 6.20662C26.62 2.86313 22.8305 0 19.3877 0H11.4079C5.12977 0 0 5.12438 0 11.3782V24.6454C0 30.888 5.12979 36 11.4079 36H24.5186C30.7968 36 35.8916 30.888 35.9277 24.6454L35.9999 15.4564C35.9999 15.4564 35.9999 14.3202 35.0819 13.9286" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="dribbble">
    <title>dribbble</title>
    <path d="M7.6,5.8C6.4,3.7,5.2,1.9,5.1,1.8C3.2,2.7,1.8,4.5,1.3,6.6C1.5,6.6,4.3,6.6,7.6,5.8z M8.5,8.1C8.6,8,8.7,8,8.7,8 C8.6,7.6,8.4,7.2,8.2,6.8c-3.5,1.1-6.9,1-7,1c0,0.1,0,0.1,0,0.2c0,1.8,0.7,3.4,1.8,4.6c0,0,0,0,0,0S4.8,9.2,8.5,8.1z M3.8,13.4 L3.8,13.4c0,0-0.1-0.1-0.2-0.1C3.7,13.3,3.8,13.4,3.8,13.4z M6.4,1.4C6.4,1.4,6.4,1.4,6.4,1.4C6.4,1.4,6.4,1.4,6.4,1.4L6.4,1.4z  M12.5,2.9C11.3,1.8,9.7,1.2,8,1.2c-0.6,0-1.1,0.1-1.6,0.2c0.1,0.1,1.4,1.8,2.6,4C11.5,4.4,12.5,2.9,12.5,2.9z M8,16 c-4.4,0-8-3.6-8-8c0-4.4,3.6-8,8-8c4.4,0,8,3.6,8,8C16,12.4,12.4,16,8,16z M9.2,9.1c-4,1.4-5.3,4.2-5.4,4.3C5,14.3,6.4,14.8,8,14.8 c0.9,0,1.8-0.2,2.7-0.5C10.6,13.7,10.2,11.6,9.2,9.1C9.2,9.1,9.2,9.1,9.2,9.1z M9.5,6.4c0.2,0.3,0.3,0.7,0.5,1 C10,7.5,10,7.6,10.1,7.7c2.4-0.3,4.7,0.2,4.8,0.2c0-1.6-0.6-3.1-1.6-4.3C13.3,3.7,12.2,5.3,9.5,6.4z M10.5,8.8 c0.9,2.5,1.3,4.5,1.3,4.9c1.5-1,2.6-2.7,2.9-4.6C14.6,9,12.7,8.4,10.5,8.8z" />
  </symbol>
  <symbol viewBox="0 0 16 15" id="dropbox">
    <title>dropbox</title>
    <path d="M4.8,0L0,2.9l3.3,2.7l4.7-3L4.8,0z M10.9,12.4c-0.1,0-0.2,0-0.2-0.1L8,10.2l-2.6,2.2c-0.1,0.1-0.2,0.1-0.2,0.1 c-0.1,0-0.1,0-0.2-0.1l-2-1.3v0.7L8,15l5-3.1v-0.7l-2,1.3C11,12.4,10.9,12.4,10.9,12.4z M16,2.9L11.2,0L8,2.6l4.7,3L16,2.9z M8,8.6 l2.9,2.4l4.7-3l-2.9-2.3L8,8.6z M5.1,11L8,8.6L3.3,5.6L0.4,7.9L5.1,11z" />
  </symbol>
  <symbol viewBox="0 0 9 16" id="facebook">
    <title>facebook</title>
    <path d="M9,2.8H6.4c-0.3,0-0.6,0.4-0.6,0.9v1.8H9v2.6H5.8V16h-3V8.2H0V5.5h2.8V4c0-2.2,1.6-4,3.7-4H9V2.8z" />
  </symbol>
  <symbol viewBox="0 0 16 7" id="flickr">
    <title>flickr</title>
    <path d="M3.5,7C1.6,7,0,5.4,0,3.5C0,1.6,1.6,0,3.5,0C5.4,0,7,1.6,7,3.5C7,5.4,5.4,7,3.5,7z M12.5,7C10.6,7,9,5.4,9,3.5 C9,1.6,10.6,0,12.5,0C14.4,0,16,1.6,16,3.5C16,5.4,14.4,7,12.5,7z" />
  </symbol>
  <symbol viewBox="0 0 16 14" id="github">
    <title>github</title>
    <path d="M10.8,8.1c-0.6,0-1.1,0.7-1.1,1.6c0,0.9,0.5,1.6,1.1,1.6c0.6,0,1.1-0.7,1.1-1.6C11.9,8.8,11.4,8.1,10.8,8.1z M14.7,4.1 c0.1-0.3,0.1-2.1-0.6-3.8c0,0-1.6,0.2-4,1.8C9.7,1.9,8.8,1.8,8,1.8C7.2,1.8,6.3,1.9,5.8,2c-2.4-1.6-4-1.8-4-1.8 C1.2,1.9,1.2,3.7,1.3,4.1C0.5,4.9,0,6,0,7.4c0,6.2,5.2,6.3,6.5,6.3c0.3,0,0.9,0,1.5,0c0.6,0,1.2,0,1.5,0c1.3,0,6.5-0.1,6.5-6.3 C16,6,15.5,4.9,14.7,4.1z M8,13L8,13c-3.3,0-5.9-0.4-5.9-3.6c0-0.8,0.3-1.5,0.9-2.1c1.1-1,2.9-0.5,4.9-0.5c0,0,0,0,0,0c0,0,0,0,0,0 c2.1,0,3.9-0.5,4.9,0.5c0.6,0.6,0.9,1.3,0.9,2.1C13.9,12.6,11.3,13,8,13z M5.2,8.1c-0.6,0-1.1,0.7-1.1,1.6c0,0.9,0.5,1.6,1.1,1.6 c0.6,0,1.1-0.7,1.1-1.6C6.4,8.8,5.9,8.1,5.2,8.1z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="googleplus">
    <title>googleplus</title>
    <path d="M0.8,4c0,1.4,0.4,2.3,1.3,2.9c0.7,0.5,1.6,0.5,2,0.5c0.1,0,0.2,0,0.2,0c0,0-0.1,0.9,0.5,1.8l0,0C3.8,9.3,0,9.5,0,12.6 C0,15.8,3.4,16,4.1,16c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0C4.8,16,6,15.9,7,15.4c1.4-0.7,2.1-1.9,2.1-3.5c0-1.6-1.1-2.6-1.8-3.3 C6.8,8.2,6.4,7.8,6.4,7.5c0-0.4,0.3-0.6,0.7-1c0.6-0.6,1.2-1.4,1.2-2.9c0-1.3-0.2-2.2-1.2-2.8c0.1-0.1,0.5-0.1,0.7-0.1 c0.6-0.1,1.4-0.2,1.4-0.6V0H5C5,0,0.8,0.2,0.8,4z M7.5,12.2c0.1,1.3-1,2.2-2.6,2.3c-1.6,0.1-3-0.6-3.1-1.9c0-0.6,0.2-1.2,0.7-1.7 c0.5-0.5,1.2-0.8,2-0.8c0.1,0,0.2,0,0.3,0C6.4,10.1,7.4,11,7.5,12.2z M6.4,3.1c0.4,1.4-0.2,3-1.2,3.2c-0.1,0-0.2,0-0.3,0 C4,6.4,3.1,5.5,2.8,4.2c-0.2-0.7-0.2-1.3,0-1.9c0.2-0.6,0.6-1,1-1.1c0.1,0,0.2,0,0.3,0C5.3,1.1,6,1.6,6.4,3.1z M13.3,6.3V3.5h-1.7 v2.7H8.9V8h2.7v2.7h1.7V8H16V6.3H13.3z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="instagram">
    <title>instagram</title>
    <path d="M2,0H1C0.4,0,0,0.4,0,1v1v6v6v1c0,0.6,0.4,1,1,1h1h12h1c0.6,0,1-0.4,1-1v-1V8V2V1c0-0.6-0.4-1-1-1h-1H2z M8,6 c1.1,0,2,0.9,2,2s-0.9,2-2,2c-1.1,0-2-0.9-2-2S6.9,6,8,6z M14,14H2V8h2c0,2.2,1.8,4,4,4s4-1.8,4-4h2V14z M14,5h-3V2h3V5z" />
  </symbol>
  <symbol viewBox="0 0 36 22" id="lastfm">
    <title>lastfm</title>
    <path d="M28.93 21.0747C22.3916 21.0747 20.7424 16.0104 19.2976 11.5298C17.8527 7.04929 16.4954 2.90443 10.5408 2.90443H10.5408C6.3333 2.90443 2.92244 6.31529 2.92244 10.5228C2.92244 14.7303 6.3333 18.1412 10.5408 18.1412H10.5408C12.9693 18.152 15.2552 16.9955 16.6851 15.0325C17.1647 14.3837 18.0795 14.2465 18.7284 14.726C19.3772 15.2056 19.5145 16.1204 19.0349 16.7693C15.593 21.462 8.9987 22.476 4.30601 19.0342C-0.386677 15.5923 -1.40071 8.99799 2.04113 4.3053C4.03585 1.58566 7.2119 -0.0148123 10.5846 0.000103342C18.6116 0.000103342 20.5235 5.83794 22.0706 10.6396C23.6176 15.4412 24.7268 18.1704 28.93 18.1704H28.93C30.4147 18.4302 31.829 17.4372 32.0887 15.9524C32.1403 15.658 32.1431 15.3571 32.097 15.0617C32.097 12.9455 30.9732 12.4785 28.6089 11.6904C26.2446 10.9023 22.9754 9.83685 22.9754 5.28334V5.28334C22.946 3.64383 23.7478 2.10067 25.1062 1.18226V1.18226C26.3224 0.396236 27.7449 -0.0101947 29.1927 0.0146906C32.5641 0.0146906 35.0305 1.78064 35.0305 4.21793C35.0305 5.02397 34.3771 5.67739 33.5711 5.67739C32.765 5.67739 32.1116 5.02397 32.1116 4.21793C32.1116 3.63415 30.8419 2.9482 29.1927 2.9482C28.3349 2.91873 27.4873 3.14204 26.7554 3.59037V3.59037C26.1783 3.96124 25.8442 4.61287 25.8797 5.29793C25.8797 7.63307 27.0619 8.12928 29.5138 8.93199C31.9657 9.73469 35.016 10.7271 35.016 15.0617V15.0617C35.2628 18.139 32.9683 20.8336 29.8911 21.0805C29.5711 21.1061 29.2496 21.1042 28.93 21.0747L28.93 21.0747Z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="linkedin">
    <title>linkedin</title>
    <path d="M3.6,1.7c0,1-0.7,1.7-1.8,1.7C0.7,3.5,0,2.7,0,1.7C0,0.8,0.7,0,1.8,0C2.9,0,3.6,0.8,3.6,1.7z M0.1,16V4.8h3.4V16H0.1z" />
    <path d="M5.6,8.4c0-1.4,0-2.6-0.1-3.6h3l0.2,1.6h0.1c0.4-0.7,1.6-1.8,3.4-1.8c2.3,0,3.9,1.5,3.9,4.8V16h-3.4V9.8 c0-1.4-0.5-2.4-1.7-2.4c-0.9,0-1.5,0.7-1.8,1.3C9,8.9,9,9.2,9,9.6V16H5.6V8.4z" />
  </symbol>
  <symbol viewBox="0 0 24 24" id="paypal">
    <title>paypal</title>
    <path d="M8.682 10.072a.57.57 0 0 1-.559-.702l1.202-5.116c.06-.26.29-.441.558-.441h2.747c.568 0 1.109.17 1.55.479a2.511 2.511 0 0 1 .879 2.837 3.816 3.816 0 0 1-1.131 1.86 4.336 4.336 0 0 1-.634.484 3.77 3.77 0 0 1-1.972.598H8.682v.001zm2.629-1.142c.479-.01.953-.154 1.361-.418.172-.108.328-.229.476-.364.396-.362.677-.83.81-1.348.209-.607.026-1.223-.457-1.587a1.462 1.462 0 0 0-.823-.259h-2.34L9.405 8.93h1.906zM.573 20.555a.57.57 0 0 1-.559-.701L4.579.441A.572.572 0 0 1 5.139 0h9.543c1.891 0 3.651.786 4.715 2.102 1.045 1.293 1.367 3.01.935 4.963-.798 3.85-4.254 6.647-8.216 6.647a6.35 6.35 0 0 1-.239-.004H8.342L6.734 20.12a.574.574 0 0 1-.557.433l-5.604.002zm5.156-1.144L7.336 13a.574.574 0 0 1 .557-.434h4c.082.002.153.004.227.004 3.419 0 6.4-2.418 7.09-5.745.357-1.609.111-2.994-.707-4.009-.848-1.049-2.273-1.676-3.818-1.676h-9.09L1.298 19.41l4.431.001zM4.037 24a.572.572 0 0 1-.56-.697l.392-1.727a.57.57 0 0 1 .685-.431.573.573 0 0 1 .436.685l-.232 1.028h4.438l1.634-6.438a.573.573 0 0 1 .558-.433l2.987.004c.569 0 1.026 0 1.146-.004l.125.002c3.399 0 6.358-2.402 7.032-5.713a4.883 4.883 0 0 0-.364-3.517.57.57 0 0 1 .513-.832c.216 0 .411.119.511.312a5.963 5.963 0 0 1 .461 4.298c-.775 3.813-4.201 6.593-8.141 6.593l-.131-.001c-.114.002-.58.002-1.166.002l-2.524-.002-1.637 6.437a.581.581 0 0 1-.561.434H4.037z" />
  </symbol>
  <symbol viewBox="0 0 13 16" id="pinterest">
    <title>pinterest</title>
    <path d="M5.4,10.6C5,12.8,4.5,14.9,2.9,16c-0.5-3.3,0.7-5.8,1.2-8.5C3.2,6,4.3,2.9,6.2,3.6C8.6,4.6,4.1,9.4,7.1,10 c3.1,0.6,4.4-5.4,2.5-7.4c-2.8-2.8-8.2-0.1-7.5,4c0.2,1,1.2,1.3,0.4,2.7C0.7,8.9,0.2,7.5,0.3,5.6C0.4,2.5,3,0.4,5.7,0.1 c3.4-0.4,6.5,1.2,7,4.4c0.5,3.6-1.5,7.4-5.1,7.2C6.6,11.5,6.2,11,5.4,10.6z" />
  </symbol>
  <symbol viewBox="0 0 36 36" id="rss">
    <title>rss</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M0.000441818 30.8572C0.000441818 28.017 2.30313 25.7143 5.14325 25.7143C7.98336 25.7143 10.2861 28.017 10.2861 30.8572C10.2861 33.6973 7.98336 36 5.14325 36C2.30313 36 0.000441818 33.6973 0.000441818 30.8572ZM36 36H29.1434C29.1434 19.9299 16.0704 6.85672 0.000409091 6.85672V0C19.8503 0 36 16.1498 36 36L36 36ZM24.0002 36H17.1435C17.1435 26.5475 9.45247 18.8576 0 18.8576V11.9996C13.2337 11.9996 24.0001 22.7661 24.0001 36H24.0002Z" />
  </symbol>
  <symbol viewBox="0 0 15 16" id="skype">
    <title>skype</title>
    <path d="M14.6,9.7c0.1-0.5,0.2-1.1,0.2-1.6c0-4.2-3.2-7.5-7.2-7.5c-0.4,0-0.8,0-1.2,0.1C5.7,0.2,5,0,4.1,0C1.9,0,0,2,0,4.4 c0,0.8,0.2,1.6,0.6,2.2c-0.1,0.5-0.1,1-0.1,1.5c0,4.2,3.2,7.5,7.2,7.5c0.4,0,0.9,0,1.3-0.1c0.6,0.3,1.3,0.5,2,0.5 c2.3,0,4.1-2,4.1-4.4C15,10.9,14.8,10.3,14.6,9.7z M11.2,11.7c-0.3,0.5-0.8,0.9-1.5,1.2c-0.6,0.3-1.4,0.4-2.2,0.4 c-1,0-1.9-0.2-2.6-0.6c-0.5-0.3-0.9-0.6-1.2-1.1c-0.3-0.5-0.5-0.9-0.5-1.4c0-0.3,0.1-0.5,0.3-0.7c0.2-0.2,0.4-0.3,0.7-0.3 c0.2,0,0.5,0.1,0.6,0.2c0.2,0.1,0.3,0.4,0.4,0.6c0.1,0.3,0.3,0.6,0.4,0.8c0.1,0.2,0.3,0.4,0.6,0.5c0.3,0.1,0.6,0.2,1,0.2 c0.6,0,1.1-0.1,1.4-0.4c0.4-0.3,0.5-0.6,0.5-0.9c0-0.3-0.1-0.5-0.3-0.7C9,9.3,8.7,9.2,8.4,9.1C8.1,9,7.7,8.8,7.1,8.7 C6.4,8.6,5.8,8.4,5.3,8.1C4.7,7.9,4.3,7.6,4,7.2C3.7,6.8,3.6,6.3,3.6,5.7c0-0.6,0.2-1.1,0.5-1.5c0.3-0.4,0.8-0.8,1.4-1 C6,2.9,6.7,2.8,7.5,2.8c0.6,0,1.2,0.1,1.7,0.2c0.5,0.2,0.9,0.4,1.2,0.6c0.3,0.3,0.5,0.5,0.7,0.8c0.1,0.3,0.2,0.6,0.2,0.9 c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.4,0.3-0.7,0.3c-0.3,0-0.5-0.1-0.6-0.2C9.5,6,9.4,5.8,9.2,5.6C9.1,5.2,8.8,4.9,8.6,4.7 C8.3,4.5,7.9,4.4,7.4,4.4c-0.5,0-0.9,0.1-1.2,0.3C5.9,5,5.7,5.2,5.7,5.5c0,0.2,0,0.3,0.1,0.4C6,6.1,6.1,6.2,6.3,6.3 c0.2,0.1,0.4,0.2,0.6,0.2c0.2,0.1,0.5,0.1,1,0.3C8.4,6.9,9,7,9.4,7.2c0.5,0.2,0.9,0.4,1.2,0.6C11,8,11.3,8.3,11.5,8.7 c0.2,0.4,0.3,0.8,0.3,1.3C11.7,10.6,11.6,11.2,11.2,11.7z" />
  </symbol>
  <symbol viewBox="0 0 16 7" id="soundcloud">
    <title>soundcloud</title>
    <path d="M0.5,6.2l0.3-1.1L0.5,4c0,0-0.1-0.1-0.2-0.1c-0.1,0-0.1,0-0.2,0.1L0,5.1l0.2,1.1c0,0,0.1,0.1,0.2,0.1 C0.5,6.3,0.5,6.3,0.5,6.2z M2.2,6.9l0.2-1.7L2.2,2.5c0-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.2,0.1-0.2,0.1L1.6,5.1l0.2,1.7 C1.8,6.9,1.9,7,2,7C2.1,7,2.2,6.9,2.2,6.9z M3.8,6.8L4,5.1L3.8,1.6c0-0.1-0.1-0.1-0.2-0.1c-0.1,0-0.2,0.1-0.2,0.1L3.2,5.1l0.2,1.7 C3.4,6.9,3.5,7,3.6,7C3.7,7,3.8,6.9,3.8,6.8z M5.4,6.8l0.2-1.7L5.4,1.6c0-0.1-0.1-0.2-0.3-0.2c-0.1,0-0.3,0.1-0.3,0.2L4.8,5.1 l0.1,1.7C4.9,6.9,5.1,7,5.2,7C5.3,7,5.4,6.9,5.4,6.8z M7.1,6.8l0.1-1.6L7.1,1.1c0-0.1-0.1-0.2-0.3-0.2c-0.2,0-0.3,0.1-0.3,0.2 L6.4,5.1c0,0,0.1,1.6,0.1,1.6C6.5,6.9,6.6,7,6.8,7C6.9,7,7.1,6.9,7.1,6.8z M8.2,7c0,0,5.7,0,5.7,0C15.1,7,16,6.1,16,5 c0-1.1-0.9-2-2.1-2c-0.3,0-0.6,0.1-0.8,0.2C13,1.4,11.4,0,9.5,0C9.1,0,8.6,0.1,8.2,0.2C8,0.3,8,0.4,8,0.5v6.3C8,6.9,8.1,7,8.2,7z" />
  </symbol>
  <symbol viewBox="0 0 16 16" id="spotify">
    <title>spotify</title>
    <path d="M8,0C3.6,0,0,3.6,0,8c0,2,0.7,3.9,2,5.3c1.3-1.3,3-2,4.9-1.9c2.5,0.1,4.5,1.3,5.6,3.2C14.6,13.1,16,10.7,16,8 C16,3.6,12.4,0,8,0z M11.9,10.9c-0.1,0.2-0.4,0.3-0.7,0.2c-1.9-1.1-4.2-1.4-6.9-0.8C4,10.3,3.8,10.2,3.7,9.9 C3.7,9.6,3.8,9.4,4.1,9.3c3-0.7,5.6-0.4,7.7,0.9C12,10.3,12.1,10.6,11.9,10.9z M12.9,8.6C12.7,8.9,12.3,9,12,8.8 C9.9,7.5,6.7,7.1,4.2,7.9C3.8,8,3.5,7.8,3.4,7.5C3.3,7.1,3.5,6.8,3.8,6.7c2.9-0.9,6.4-0.4,8.9,1C13,7.9,13.1,8.3,12.9,8.6z M13,6.2 c-2.5-1.5-6.7-1.6-9.2-0.9C3.4,5.4,3,5.2,2.9,4.8C2.8,4.4,3,4,3.4,3.9C6.2,3.1,10.8,3.2,13.7,5c0.4,0.2,0.5,0.7,0.3,1 C13.8,6.3,13.3,6.4,13,6.2z M6.9,13.8c-1.1,0-2.1,0.4-2.7,1.2c1.1,0.6,2.5,1,3.9,1c0.7,0,1.3-0.1,2-0.2C9.4,14.5,8.3,13.8,6.9,13.8z" />
  </symbol>
  <symbol viewBox="0 0 21 36" id="tumblr">
    <title>tumblr</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M18.5555 28.7556C17.9003 29.0749 16.6474 29.3526 15.7131 29.3765C12.8923 29.4536 12.3448 27.352 12.3221 25.8285V14.6215H19.3978V9.17055H12.3466V0H7.1867C7.10174 0 6.95345 0.0759833 6.93249 0.26876C6.63062 3.07541 5.34545 8.00149 0 9.97121V14.6213H3.56599V26.3834C3.56599 30.411 6.47351 36.1327 14.149 35.9977C16.7388 35.9523 19.6149 34.8448 20.25 33.8886L18.5555 28.7556" />
  </symbol>
  <symbol viewBox="0 0 16 13" id="twitter">
    <title>twitter</title>
    <path d="M16,1.5c-0.6,0.3-1.2,0.4-1.9,0.5c0.7-0.4,1.2-1,1.4-1.8c-0.6,0.4-1.3,0.6-2.1,0.8c-0.6-0.6-1.5-1-2.4-1 C9.3,0,7.8,1.5,7.8,3.3c0,0.3,0,0.5,0.1,0.7C5.2,3.9,2.7,2.6,1.1,0.6c-0.3,0.5-0.4,1-0.4,1.7c0,1.1,0.6,2.1,1.5,2.7 c-0.5,0-1-0.2-1.5-0.4c0,0,0,0,0,0c0,1.6,1.1,2.9,2.6,3.2C3,7.9,2.7,7.9,2.4,7.9c-0.2,0-0.4,0-0.6-0.1c0.4,1.3,1.6,2.3,3.1,2.3 c-1.1,0.9-2.5,1.4-4.1,1.4c-0.3,0-0.5,0-0.8,0C1.5,12.5,3.2,13,5,13c6,0,9.3-5,9.3-9.3c0-0.1,0-0.3,0-0.4C15,2.8,15.6,2.2,16,1.5z" />
  </symbol>
  <symbol viewBox="0 0 16 15" id="vimeo">
    <title>vimeo</title>
    <path d="M15.9,3.8C15,8.9,10,13.3,8.5,14.3c-1.5,1-2.9-0.4-3.4-1.4c-0.6-1.2-2.3-7.7-2.7-8.2C2,4.1,0.7,5.1,0.7,5.1L0,4.3 c0,0,2.7-3.3,4.8-3.7C7,0.1,7,4,7.5,6.1C8,8.2,8.4,9.4,8.8,9.4c0.4,0,1.3-1.2,2.2-2.9c0.9-1.8,0-3.4-1.9-2.2 C9.9-0.3,16.8-1.3,15.9,3.8z" />
  </symbol>
  <symbol viewBox="0 0 36 26" id="youtube">
    <title>youtube</title>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M14.283 17.4525L14.2819 7.26583L24.0086 12.3767L14.283 17.4525V17.4525ZM35.64 5.50063C35.64 5.50063 35.2879 3.00241 34.209 1.90228C32.8399 0.457723 31.3054 0.450929 30.6022 0.367086C25.5645 0 18.0079 0 18.0079 0H17.9921C17.9921 0 10.4355 0 5.39775 0.367086C4.6935 0.450926 3.16013 0.457724 1.78988 1.90228C0.711 3.0024 0.36 5.50063 0.36 5.50063C0.36 5.50063 0 8.43505 0 11.3683V14.1192C0 17.0536 0.36 19.9869 0.36 19.9869C0.36 19.9869 0.711 22.4851 1.78988 23.5853C3.16013 25.0298 4.959 24.9845 5.76 25.1352C8.64 25.4139 18 25.5 18 25.5C18 25.5 25.5645 25.4887 30.6022 25.1216C31.3054 25.0366 32.8399 25.0298 34.209 23.5853C35.2879 22.4851 35.64 19.9869 35.64 19.9869C35.64 19.9869 36 17.0536 36 14.1192V11.3683C36 8.43505 35.64 5.50063 35.64 5.50063V5.50063Z" />
  </symbol>
  <symbol viewBox="0 0 44 44" id="submitError">
    <title>submitError</title>
    <path d="M22,0C9.9,0,0,9.8,0,22c0,12.2,9.9,22,22,22s22-9.8,22-22C44,9.8,34.1,0,22,0z M22,40c-9.9,0-18-8.1-18-18 c0-9.9,8.1-18,18-18s18,8.1,18,18C40,31.9,31.9,40,22,40z M29.1,14.9c-0.8-0.8-2-0.8-2.8,0L22,19.2l-4.2-4.2c-0.8-0.8-2-0.8-2.8,0 c-0.8,0.8-0.8,2,0,2.8l4.2,4.2l-4.2,4.2c-0.8,0.8-0.8,2,0,2.8c0.8,0.8,2,0.8,2.8,0l4.2-4.2l4.2,4.2c0.8,0.8,2,0.8,2.8,0 c0.8-0.8,0.8-2,0-2.8L24.8,22l4.2-4.2C29.9,17,29.9,15.7,29.1,14.9z" />
  </symbol>
  <symbol id="svg-defs">
    <title>svg-defs</title>null
  </symbol>
  <symbol viewBox="0 0 24 24" id="vector_arrow">
    <title>vector_arrow</title>
    <path stroke="none" d="M24 10.5H5.74L14.12 2.12L12 0L0 12L12 24L14.12 21.88L5.74 13.5H24V10.5Z" />
  </symbol>
</svg></div><div class="document-background-wrapper" style="opacity:0.5;background-color:#000000"></div><div class="document-background-image-wrapper" style="background-image:url(&quot;https://imageprocessor.digital.vistaprint.com/crop/0,0,1440x236/maxWidth/2000/http://uploads.documents.cimpress.io/v1/uploads/382f37fd-748d-4d45-b16c-5adcbcaca233~110/original?tenant=vbu-digital&quot;)"></div><div data-automation-hook="document-inner" class="document-article-inner document-align-center"><header><section data-tower-id="445d3f42459b47ed8efd4098783ee052" data-index="12" data-color="color4" class="block grid-navigation-simple-logo block-anchor view-mode is-position-top background-is-light" data-automation-hook="document-block-view-grid-navigation-simple-logo" data-position="top" data-is-carousel-block="false"><div style="background-image:none" class="block-background h-auto block-background--" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:0;filter:alpha(opacity=0)"></div></div><div class="block-content w-100 block-content-445d3f42459b47ed8efd4098783ee052 block-content--fluid"><style>.block.block .block-content-445d3f42459b47ed8efd4098783ee052{opacity:1;padding-top:15px;padding-bottom:0;}@media screen and (min-width: 60em){.block.block .block-content-445d3f42459b47ed8efd4098783ee052{opacity:1;padding-top:30px;padding-bottom:0;}}</style><div class="pip grid-pip grid w-100" data-tower-id="445d3f42459b47ed8efd4098783ee052-0" data-pip-type="grid" data-tower-index="12-0"><style></style><div class="pip gridCol-pip grid-col grid-col-445d3f42459b47ed8efd4098783ee052-0-0 grid-col-8-l" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0" data-pip-type="gridCol" data-tower-index="12-0-0"><style>.grid-col-445d3f42459b47ed8efd4098783ee052-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-445d3f42459b47ed8efd4098783ee052-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-0{justify-content:center;padding:10px 10px 10px 10px;background-image:linear-gradient(rgb(255, 255, 255), rgb(255, 255, 255));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-0{padding:80px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-445d3f42459b47ed8efd4098783ee052-0-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/32,0,2395x1333/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/878e5794-d6a6-4017-91fb-c83e234d6f2f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/32,0,2395x1333/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/878e5794-d6a6-4017-91fb-c83e234d6f2f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="12-0-0-0" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:75.61327561327563%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:75.61327561327563%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-0"] .image-media__image-container{padding-bottom:55.65762004175365%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/32,0,2395x1333/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/878e5794-d6a6-4017-91fb-c83e234d6f2f~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="12-0-0-1" data-last-sibling="true" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"><style>
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"] {
					color: #000000;
				}

				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b>*Not affiliated with&nbsp; nor to be confused with "The History Channel"</b></i><br></p></div>
</div></div></div><div class="pip gridCol-pip grid-col grid-col-445d3f42459b47ed8efd4098783ee052-0-1 grid-col-4-l" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1" data-pip-type="gridCol" data-tower-index="12-0-1"><style>.grid-col-445d3f42459b47ed8efd4098783ee052-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-445d3f42459b47ed8efd4098783ee052-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-1{justify-content:center;padding:10px 10px 10px 10px;background-image:linear-gradient(rgb(255, 255, 255), rgb(255, 255, 255));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-1{padding:10px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-445d3f42459b47ed8efd4098783ee052-0-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/2,6,177x160/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3d843ef1-1eed-48ac-96ae-29e04dbb89da~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/2,6,177x160/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/3d843ef1-1eed-48ac-96ae-29e04dbb89da~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="12-0-1-0" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:40.06116207951075%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:40.06116207951075%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-0"] .image-media__image-container{padding-bottom:90.3954802259887%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/2,6,177x160/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3d843ef1-1eed-48ac-96ae-29e04dbb89da~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="12-0-1-1" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"><style>
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"] {
					color: #000000;
				}

				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size5">The RHC is the new brand &amp; location for Mike King's: </span><span class="font-color3 font-size6">TomatoBubble </span><span class="font-size5">and:<br></span></i></b></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="12-0-1-2" data-last-sibling="true" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-1-2"] .image-media__image-container{padding-bottom:11.124999999999998%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip gridCol-pip grid-col grid-col-445d3f42459b47ed8efd4098783ee052-0-2 grid-col-12-l" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2" data-pip-type="gridCol" data-tower-index="12-0-2"><style>.grid-col-445d3f42459b47ed8efd4098783ee052-0-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-445d3f42459b47ed8efd4098783ee052-0-2{padding:0 0 0 0;display:flex;}}.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-2{justify-content:center;border-top:solid rgb(238, 33, 67) 5px;border-right:solid rgb(238, 33, 67) 5px;border-bottom:solid rgb(238, 33, 67) 5px;border-left:solid rgb(238, 33, 67) 5px;padding:10px 10px 10px 10px;background-image:linear-gradient(rgb(249, 248, 217), rgb(249, 248, 217)), url('https://studio.digital.vistaprint.com/images/lake_80qual.jpg');background-repeat:repeat, repeat;background-size:cover, cover;background-position-x:center, center;background-position-y:center, center;}@media screen and (min-width: 60em){.grid-col__content-445d3f42459b47ed8efd4098783ee052-0-2{padding:10px 20px 10px 20px;}}</style><div class="grid-col__content grid-col__content-445d3f42459b47ed8efd4098783ee052-0-2" data-grid-col-content="true"><div class="pip navigation-pip font-font2 tablet fill navigation-pip--left navigation-pip--horizontal" data-automation-hook="navigation-pip-wrapper-undefined" data-pip-type="navigation" data-tower-index="12-0-2-0" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-0"><div class="mobile-content tablet mobile-menu-button--firstnav" data-parent-block-id="445d3f42459b47ed8efd4098783ee052" role="button"><div class="mobile-menu-button z-1"><button class="mobile-menu-trigger" tabindex="0"><span class="visually-hidden">Toggle Navigation</span></button></div><div class="mobile-wrapper"><div class="link-wrapper-mobile"><ul class="mobile-links"><li class="mobile-link font-fontSize3"><a data-name="HOME" data-index="0" data-automation-hook="nav-link-home" data-test-hook="navLink-2684923947" target="" class="mobile-navigation-link mobile-font-size2" href="/"><span>HOME</span></a></li><li class="mobile-link font-fontSize3"><a data-name="UPDATES / ARCHIVES" data-index="1" data-automation-hook="nav-link-updates-archives" data-test-hook="navLink-1649263322437304" target="" class="mobile-navigation-link mobile-font-size2" href="/updates-archives"><span>UPDATES / ARCHIVES</span></a></li><li class="mobile-link font-fontSize3"><a data-name="DONATE" data-index="2" data-automation-hook="nav-link-donate" data-test-hook="navLink-1649263391292017" target="" class="mobile-navigation-link mobile-font-size2" href="/donate"><span>DONATE</span></a></li><li class="mobile-link font-fontSize3"><a data-name="INVISIBLE CRITIC VIDEOS" data-index="3" data-automation-hook="nav-link-invisible-critic-videos" data-test-hook="navLink-1654830392543628" target="" class="mobile-navigation-link mobile-font-size2" href="/invisible-critic-videos"><span>INVISIBLE CRITIC VIDEOS</span></a></li><li class="mobile-link font-fontSize3"><a data-name="THE BAD WAR // WW 2 TRUTH" data-index="4" data-automation-hook="nav-link-the-bad-war-ww-2-truth" data-test-hook="navLink-1654630334716304" target="" class="mobile-navigation-link mobile-font-size2" href="/the-bad-war-ww-2-truth"><span>THE BAD WAR // WW 2 TRUTH</span></a></li><li class="mobile-link font-fontSize3"><a data-name="CONTACT" data-index="5" data-automation-hook="nav-link-contact" data-test-hook="navLink-1649262810925237" target="" class="mobile-navigation-link mobile-font-size2" href="/contact"><span>CONTACT</span></a></li><li class="mobile-link font-fontSize3"><a data-name="BOOKS BY M S KING" data-index="6" data-automation-hook="nav-link-book-orders" data-test-hook="navLink-1649263678355350" target="" class="mobile-navigation-link mobile-font-size2" href="/book-orders"><span>BOOKS BY M S KING</span></a></li><li class="mobile-link font-fontSize3"><a data-name="RENEW ANTI-NY TIMES SUBSCRIPTION" data-index="7" data-automation-hook="nav-link-renew-anti-ny-times-subscription" data-test-hook="navLink-1668076070479499" target="" class="mobile-navigation-link mobile-font-size2" href="/renew-anti-ny-times-subscription"><span>RENEW ANTI-NY TIMES SUBSCRIPTION</span></a></li></ul></div></div></div><style>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</style><div class="link-wrapper"><ul class="desktopLinks"><li class="link font-fontSize3 font-size2"><a data-name="HOME" data-index="0" data-automation-hook="nav-link-home" data-test-hook="navLink-2684923947" target="" class="navigation-link font-size2" href="/"><span>HOME</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="UPDATES / ARCHIVES" data-index="1" data-automation-hook="nav-link-updates-archives" data-test-hook="navLink-1649263322437304" target="" class="navigation-link font-size2" href="/updates-archives"><span>UPDATES / ARCHIVES</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="DONATE" data-index="2" data-automation-hook="nav-link-donate" data-test-hook="navLink-1649263391292017" target="" class="navigation-link font-size2" href="/donate"><span>DONATE</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="INVISIBLE CRITIC VIDEOS" data-index="3" data-automation-hook="nav-link-invisible-critic-videos" data-test-hook="navLink-1654830392543628" target="" class="navigation-link font-size2" href="/invisible-critic-videos"><span>INVISIBLE CRITIC VIDEOS</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="THE BAD WAR // WW 2 TRUTH" data-index="4" data-automation-hook="nav-link-the-bad-war-ww-2-truth" data-test-hook="navLink-1654630334716304" target="" class="navigation-link font-size2" href="/the-bad-war-ww-2-truth"><span>THE BAD WAR // WW 2 TRUTH</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="CONTACT" data-index="5" data-automation-hook="nav-link-contact" data-test-hook="navLink-1649262810925237" target="" class="navigation-link font-size2" href="/contact"><span>CONTACT</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="BOOKS BY M S KING" data-index="6" data-automation-hook="nav-link-book-orders" data-test-hook="navLink-1649263678355350" target="" class="navigation-link font-size2" href="/book-orders"><span>BOOKS BY M S KING</span></a></li><li class="link font-fontSize3 font-size2"><a data-name="RENEW ANTI-NY TIMES SUBSCRIPTION" data-index="7" data-automation-hook="nav-link-renew-anti-ny-times-subscription" data-test-hook="navLink-1668076070479499" target="" class="navigation-link font-size2" href="/renew-anti-ny-times-subscription"><span>RENEW ANTI-NY TIMES SUBSCRIPTION</span></a></li></ul></div></div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/187,187,2026x2636/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5d47a5bf-eddb-49dd-b715-d9bca5ac7e89~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/187,187,2026x2636/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/5d47a5bf-eddb-49dd-b715-d9bca5ac7e89~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="12-0-2-1" data-last-sibling="false" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"><style>.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:8.476190476190549%;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:8.476190476190549%;}}.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-1"] .image-media__image-container{padding-bottom:130.10858835143137%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/187,187,2026x2636/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5d47a5bf-eddb-49dd-b715-d9bca5ac7e89~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="12-0-2-2" data-last-sibling="true" data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"><style>
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"] {
					color: #000000;
				}

				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="445d3f42459b47ed8efd4098783ee052-0-2-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-color1 font-size4">"History is indeed little more than the register of the crimes, follies and misfortunes of mankind."</span></i></b></p><p><b><i><span class="font-color1 font-size4"> Edward Gibbon (1737-1794),  From: "The Decline and Fall of the Roman Empire"</span></i></b></p></div>
</div></div></div></div></div></section></header><div><section data-tower-id="3aba0bc8d5134e4faa74f9f14644b853" data-index="0" data-color="color4" class="block grid-paragraph-graphic block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-paragraph-graphic" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-3aba0bc8d5134e4faa74f9f14644b853"><style>.block.block .block-content-3aba0bc8d5134e4faa74f9f14644b853{opacity:1;padding-top:35px;padding-bottom:35px;}@media screen and (min-width: 60em){.block.block .block-content-3aba0bc8d5134e4faa74f9f14644b853{opacity:1;padding-top:70px;padding-bottom:70px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0" data-pip-type="grid" data-tower-index="0-0"><style></style><div class="pip gridCol-pip grid-col grid-col-3aba0bc8d5134e4faa74f9f14644b853-0-0 grid-col-12-l" data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0" data-pip-type="gridCol" data-tower-index="0-0-0"><style>.grid-col-3aba0bc8d5134e4faa74f9f14644b853-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-3aba0bc8d5134e4faa74f9f14644b853-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-3aba0bc8d5134e4faa74f9f14644b853-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-3aba0bc8d5134e4faa74f9f14644b853-0-0{padding:0 20px 0 20px;}}</style><div class="grid-col__content grid-col__content-3aba0bc8d5134e4faa74f9f14644b853-0-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="0-0-0-0" data-last-sibling="false" data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"><style>
				.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p align="left"><b>™</b></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="0-0-0-1" data-last-sibling="true" data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-1"><style>.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:88.23529411764714%;}}@media screen and (min-width: 60em){.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;width:88.23529411764714%;}}.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-0-1"] .image-media__image-container{padding-bottom:11.124999999999998%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/88ac51ec-06ea-4991-8dce-fb55fde4342f~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip gridCol-pip grid-col grid-col-3aba0bc8d5134e4faa74f9f14644b853-0-1 grid-col-12-l" data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1" data-pip-type="gridCol" data-tower-index="0-0-1"><style>.grid-col-3aba0bc8d5134e4faa74f9f14644b853-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-3aba0bc8d5134e4faa74f9f14644b853-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-3aba0bc8d5134e4faa74f9f14644b853-0-1{justify-content:flex-start;border-top:solid rgb(0, 0, 0) 10px;border-right:solid rgb(0, 0, 0) 10px;border-bottom:solid rgb(0, 0, 0) 10px;border-left:solid rgb(0, 0, 0) 10px;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(255, 255, 255, 0.29), rgba(255, 255, 255, 0.29));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-3aba0bc8d5134e4faa74f9f14644b853-0-1{padding:10px 100px 10px 100px;}}</style><div class="grid-col__content grid-col__content-3aba0bc8d5134e4faa74f9f14644b853-0-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="0-0-1-0" data-last-sibling="true" data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"><style>
				.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="3aba0bc8d5134e4faa74f9f14644b853-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><i><span class="font-size5">A Daily Web Page Summary of the Dirty Lies, Glaring Omissions,&nbsp; Half Truths &amp; Globalist Bias of The NY Times </span></i></b></p><i><b><span class="font-size6">"We read and rebut their vile crap so you won't have to!"</span></b></i><p>*****************************************</p><p><i><b><span class="font-color3 font-size6">ALL ARTICLES FOR ANY GIVEN MONTH APPEAR ON SAME PAGE -- MOST RECENT FIRST --  SCROLL DOWN FOR PAST DATES.</span></b></i></p><p><a href="/anti-ny-times-hp"><b><span class="font-color2 font-size8">PREVIOUS MONTHS</span></b></a></p></div>
</div></div></div></div></div></section><section data-tower-id="f4c7487d016c43dcb3952b8b7766862f" data-index="1" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-f4c7487d016c43dcb3952b8b7766862f"><style>.block.block .block-content-f4c7487d016c43dcb3952b8b7766862f{opacity:1;padding-top:28.5px;padding-bottom:35px;}@media screen and (min-width: 60em){.block.block .block-content-f4c7487d016c43dcb3952b8b7766862f{opacity:1;padding-top:57px;padding-bottom:70px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0" data-pip-type="grid" data-tower-index="1-0"><style></style><div class="pip gridCol-pip grid-col grid-col-f4c7487d016c43dcb3952b8b7766862f-0-0 grid-col-12-l" data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0" data-pip-type="gridCol" data-tower-index="1-0-0"><style>.grid-col-f4c7487d016c43dcb3952b8b7766862f-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-f4c7487d016c43dcb3952b8b7766862f-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-f4c7487d016c43dcb3952b8b7766862f-0-0{justify-content:flex-start;border-top:solid #000 10px;border-right:solid #000 10px;border-bottom:solid #000 10px;border-left:solid #000 10px;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(139, 139, 139, 0.5), rgba(139, 139, 139, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-f4c7487d016c43dcb3952b8b7766862f-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-f4c7487d016c43dcb3952b8b7766862f-0-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-0" data-last-sibling="false" data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-0"><style>
				.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><span class="font-color5 font-size4"><b>All articles for any given month appear on a single page -- most recent first as older items get bumped down further down page.</b><br></span></i></p></div>
</div><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="1-0-0-1" data-last-sibling="false" data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-1"><style>
				.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-1"] {
					color: #ffffff;
				}

				.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names="google:Abril Fatface">.font-abril_fatface { font-family: 'Abril Fatface';}</style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><p><span data-font-required="google:Abril Fatface" class="font-abril_fatface font-color1 font-size10">JUNE 2020</span><br></p></div></h2>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="1-0-0-2" data-last-sibling="true" data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-2"><style>
				.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-2"] {
					color: #ffffff;
				}

				.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-2"] a {
					color: #0059d7
				}
			.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="f4c7487d016c43dcb3952b8b7766862f-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p class="" align="justify"><b><span class="font-color1">June 1: Teddy Roosevelt Letters Expose His Treason // June 2: Soros and Antifa Being Exposed<br></span></b></p></div>
</div></div></div></div></div></section><section data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0" data-index="2" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-69b7de485f9f4dcd904b8fe4d01730f0"><style>.block.block .block-content-69b7de485f9f4dcd904b8fe4d01730f0{opacity:1;padding-top:0;padding-bottom:15px;}@media screen and (min-width: 60em){.block.block .block-content-69b7de485f9f4dcd904b8fe4d01730f0{opacity:1;padding-top:0;padding-bottom:30px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0" data-pip-type="grid" data-tower-index="2-0"><style></style><div class="pip gridCol-pip grid-col grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0 grid-col-12-l" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0" data-pip-type="gridCol" data-tower-index="2-0-0"><style>.grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0{justify-content:flex-start;border-top:solid rgb(179, 2, 37) 10px;border-right:solid rgb(179, 2, 37) 10px;border-bottom:solid rgb(179, 2, 37) 10px;border-left:solid rgb(179, 2, 37) 10px;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0" data-grid-col-content="true"><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="2-0-0-0" data-last-sibling="true" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0"><style>.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0 grid-col-5-l" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0" data-pip-type="gridCol" data-tower-index="2-0-0-0-0"><style>.grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(161, 161, 160, 0.5), rgba(161, 161, 160, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0{padding:10px 10px 10px 0;}}</style><div class="grid-col__content grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="2-0-0-0-0-0" data-last-sibling="true" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0-0"><style>.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.43183946916956%;}}@media screen and (min-width: 60em){.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.43183946916956%;}}.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0-0"] .image-media__image-container{padding-bottom:49.17309812568909%;}</style><div data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-0-0" class="frame frame--basic"><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1 grid-col-7-l" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1" data-pip-type="gridCol" data-tower-index="2-0-0-0-1"><style>.grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(231, 230, 200, 0.5), rgba(231, 230, 200, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1{padding:10px 0 10px 10px;}}</style><div class="grid-col__content grid-col__content-69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="2-0-0-0-1-0" data-last-sibling="true" data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1-0"><style>
				.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="69b7de485f9f4dcd904b8fe4d01730f0-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><span class="font-size6"><b><br/></b></span></p><p align="center"><span class="font-size6"><a href="/renew-anti-ny-times-subscription"><b>MID-YEAR ANYT SUBSCRIPTION RENEWAL</b></a><br/></span></p></div>
</div></div></div></div></div></div></div></div></section><section data-tower-id="8d10393fe7c944ebbfb733825ff96828" data-index="3" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-8d10393fe7c944ebbfb733825ff96828"><style>.block.block .block-content-8d10393fe7c944ebbfb733825ff96828{opacity:1;padding-top:28.5px;padding-bottom:35px;}@media screen and (min-width: 60em){.block.block .block-content-8d10393fe7c944ebbfb733825ff96828{opacity:1;padding-top:57px;padding-bottom:70px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0" data-pip-type="grid" data-tower-index="3-0"><style></style><div class="pip gridCol-pip grid-col grid-col-8d10393fe7c944ebbfb733825ff96828-0-0 grid-col-12-l" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0" data-pip-type="gridCol" data-tower-index="3-0-0"><style>.grid-col-8d10393fe7c944ebbfb733825ff96828-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-8d10393fe7c944ebbfb733825ff96828-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-8d10393fe7c944ebbfb733825ff96828-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(139, 139, 139, 0.5), rgba(139, 139, 139, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-8d10393fe7c944ebbfb733825ff96828-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-8d10393fe7c944ebbfb733825ff96828-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-1 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="3-0-0-0" data-last-sibling="false" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-0"><style>
				.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h1 data-automation-hook="title" class="title rich-text-content font-size9 font-undefined"><div class="rich-text-content font-size9"><p><b><span class="font-color1">June 2, 2020</span></b><br></p></div></h1>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="3-0-0-1" data-last-sibling="false" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1"><style>.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-8d10393fe7c944ebbfb733825ff96828-0-0-1-0 grid-col-12-l" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1-0" data-pip-type="gridCol" data-tower-index="3-0-0-1-0"><style>.grid-col-8d10393fe7c944ebbfb733825ff96828-0-0-1-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-8d10393fe7c944ebbfb733825ff96828-0-0-1-0{padding:0 0 0 0;display:flex;}}.grid-col__content-8d10393fe7c944ebbfb733825ff96828-0-0-1-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-8d10393fe7c944ebbfb733825ff96828-0-0-1-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-8d10393fe7c944ebbfb733825ff96828-0-0-1-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/89,0,1707x1200/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/53789006-18fc-4c2c-b5ca-28d55e4b4b8f~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/89,0,1707x1200/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/53789006-18fc-4c2c-b5ca-28d55e4b4b8f~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="3-0-0-1-0-0" data-last-sibling="true" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1-0-0"><style>.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:50.562151466091024%;}}@media screen and (min-width: 60em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:50.562151466091024%;}}.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-1-0-0"] .image-media__image-container{padding-bottom:70.298769771529%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/89,0,1707x1200/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/53789006-18fc-4c2c-b5ca-28d55e4b4b8f~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="3-0-0-2" data-last-sibling="true" data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-2"><style>
				.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-2"] {
					color: #ffffff;
				}

				.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-2"] a {
					color: #0059d7
				}
			.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="8d10393fe7c944ebbfb733825ff96828-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><div><b><span class="font-color1 font-size6">NY Times: Misinformation About George Floyd Protests Surges on Social Media<br></span></b></div><div><p><b><span class="font-color1 font-size4">In the universe of false online information, Mr. Floyd remains alive and George Soros is to blame for the protests.</span></b></p></div></div></h2>
</div></div></div></div></div></section><section data-tower-id="210d3beee82c4bebaedb0613d83854a2" data-index="4" data-color="color4" class="block grid-images-text-2col block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-images-text-2col" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-210d3beee82c4bebaedb0613d83854a2"><style>.block.block .block-content-210d3beee82c4bebaedb0613d83854a2{opacity:1;padding-top:40px;padding-bottom:40px;}@media screen and (min-width: 60em){.block.block .block-content-210d3beee82c4bebaedb0613d83854a2{opacity:1;padding-top:80px;padding-bottom:80px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0" data-pip-type="grid" data-tower-index="4-0"><style></style><div class="pip gridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0 grid-col-12-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0" data-pip-type="gridCol" data-tower-index="4-0-0"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0{justify-content:flex-start;border-top:solid #000 10px;border-right:solid #000 10px;border-bottom:solid #000 10px;border-left:solid #000 10px;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0{padding:25px 25px 0 20px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-0" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><span class="font-size6">REBUTTAL BY</span><br></b></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/0ce86e99-e51c-475d-97ea-c7d9dc6ecfe4~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/0ce86e99-e51c-475d-97ea-c7d9dc6ecfe4~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-1" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-1"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:68.24120603015072%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:68.24120603015072%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-1"] .image-media__image-container{padding-bottom:11.124999999999998%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/0ce86e99-e51c-475d-97ea-c7d9dc6ecfe4~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-2" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><br><div></div><p align="justify"><span class="font-size5">As a result of all the “conspiracy theories” <b>™</b> <i>(proudly spread by yours truly, among others)</i> relating to the recent “police brutality” crisis actor stunt in Minneapolis continuing to spread online, Sulzberger’s scribblers have had to kick the Emperor’s New Clothes routine into damage-control mode. Not only must the made-for-TV fictional storyline continue to be made to appear real -- but at all costs, the high &amp; mighty<b> George Soros</b> -- a top level front-man for Rothschild Crime Syndicate -- must be protected. <br></span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">Of course, the great bulk of nit-witted Normiedom of America will, by and large, not deviate from the official version of events; but it is good to see that we truthers can now at least rattle (((them))) a bit – to the point where they have to crap out more and more of these anti-conspiracy theory hit pieces. Years ago, (((they))) could simply ignore us. Now, with a president in the White House whose surrogates are openly pointing his finger at Soros and his hired Communists, the silent treatment won't work.</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="4-0-0-3" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-0 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-0" data-pip-type="gridCol" data-tower-index="4-0-0-3-0"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-0{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/102,0,439x370/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5432931b-9a33-4df7-94e4-1c84b3ee5f75~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/102,0,439x370/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/5432931b-9a33-4df7-94e4-1c84b3ee5f75~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-3-0-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-0-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:86.53846153846163%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:86.53846153846163%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-0-0"] .image-media__image-container{padding-bottom:84.28246013667426%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/102,0,439x370/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/5432931b-9a33-4df7-94e4-1c84b3ee5f75~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-1 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-1" data-pip-type="gridCol" data-tower-index="4-0-0-3-1"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-1{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/67,0,1328x925/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/9a05984c-41fd-4b4f-913d-80d8322df982~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/67,0,1328x925/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/9a05984c-41fd-4b4f-913d-80d8322df982~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-3-1-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-1-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-1-0"] .image-media__image-container{padding-bottom:69.65361445783132%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/67,0,1328x925/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/9a05984c-41fd-4b4f-913d-80d8322df982~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-2 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-2" data-pip-type="gridCol" data-tower-index="4-0-0-3-2"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-3-2{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-3-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/352,0,3326x2554/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3deac593-4544-45b5-9179-ff456b311811~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/352,0,3326x2554/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/3deac593-4544-45b5-9179-ff456b311811~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-3-2-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-2-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:98.68995633187771%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:98.68995633187771%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-3-2-0"] .image-media__image-container{padding-bottom:76.7889356584486%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/352,0,3326x2554/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/3deac593-4544-45b5-9179-ff456b311811~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-4" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><i><span class="font-size5">1. Previously known only to hard lefties and&nbsp; us"far right conspiracy theorists," Soros is gradually losing the comforting blanket of relative anonymity that arch-demons on his level require. // 2. Anti-Soros protest in Macedonia. //  3. Anti-Soros billboard in Hungary</span></i></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-5" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="justify"><span class="font-size5">Some analysis of the article:</span></p><p align="justify"><span class="font-size5"><br/></span></p><p align="justify"></p><p align="justify"><span class="font-size5"><b>Slimes:</b> On Twitter and Facebook, hundreds of posts are circulating saying that George Floyd is not actually dead.</span></p><p align="justify"><span class="font-size5"><b><span class="font-color3">Analysis:</span></b> Well of course he’s not dead! As we revealed in our recent piece titled, <b><a href="/communist-street-scum-protest-trump" data-page-id="/communist-street-scum-protest-trump">“Communist Street Scum Protest Trump,”</a></b> Floyd and the killer “Officer” knew each other and had worked together. Why does the Slimes refuse to acknowledge that?</span></p><p align="justify"><span class="font-size5"><br/></span></p><p align="justify"><span class="font-size5"><b>Slimes:</b> <b>Conspiracy theorists</b> are <b>baselessly</b> arguing that George Soros ….. </span></p><p align="justify"><span class="font-size5"><b><span class="font-color3">Analysis:</span></b> Back-to-back TM’s – “conspiracy theory” <b>™</b> and “baselessly" <b>™</b>. We must really be gettin’ to (((them))). Keep it up, boys and girls!</span></p><p align="justify"><span class="font-size5"><br/></span></p><p align="justify"><span class="font-size5"><b>Slimes:</b> … the billionaire investor and Democratic donor, is funding the spreading protests against police brutality.</span></p><p align="justify"><span class="font-size5"><b><span class="font-color3">Analysis:</span></b> All over the world, Soros funds EVERY “spontaneous” gathering of libtards and other assorted Red scum. That’s not even a secret anymore.</span></p><p align="justify"><b><span class="font-size5"><br/></span></b></p><p align="justify"><span class="font-size5"><b>Slimes:</b> And conservative commentators are asserting with little evidence …</span></p><p align="justify"><span class="font-size5"><b><span class="font-color3">Analysis:</span></b> “Little evidence?” --- Well, at least that's a step-up from the “no evidence” <b>™</b> which (((they))) usually attempt to discredit our claims with. Nice!</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="4-0-0-6" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-0 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-0" data-pip-type="gridCol" data-tower-index="4-0-0-6-0"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-0{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/482,5,1389x1072/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/bb51f7f1-5268-4f4a-b3c7-ab35573cfef2~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/482,5,1389x1072/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/bb51f7f1-5268-4f4a-b3c7-ab35573cfef2~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-6-0-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-0-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-0-0"] .image-media__image-container{padding-bottom:77.1778257739381%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/482,5,1389x1072/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/bb51f7f1-5268-4f4a-b3c7-ab35573cfef2~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-1 grid-col-3-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-1" data-pip-type="gridCol" data-tower-index="4-0-0-6-1"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-1{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/186,0,247x410/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/d67904d5-d616-4b0f-a0e9-390d796b4b9d~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/186,0,247x410/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/d67904d5-d616-4b0f-a0e9-390d796b4b9d~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-6-1-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-1-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.538461538461554%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:61.538461538461554%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-1-0"] .image-media__image-container{padding-bottom:165.9919028340081%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/186,0,247x410/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/d67904d5-d616-4b0f-a0e9-390d796b4b9d~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-2 grid-col-5-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-2" data-pip-type="gridCol" data-tower-index="4-0-0-6-2"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-6-2{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-6-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,967x645/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/eedaa3b6-b194-447b-9db9-947a841a00f9~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,967x645/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/eedaa3b6-b194-447b-9db9-947a841a00f9~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-6-2-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-2-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:88.46153846153854%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:88.46153846153854%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-6-2-0"] .image-media__image-container{padding-bottom:66.70113753877973%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,967x645/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/eedaa3b6-b194-447b-9db9-947a841a00f9~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-7" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><div><b><i><span class="font-size5"><br></span></i></b></div><div align="center"><p><b><i><span class="font-size5">1. Cuffed without a fight, Floyd is all smiles moments before his "murderers" in blue, for the heck of it, in broad daylight, with witnesses filming and complaining, decide to torture him in the street. // 2. Fake Cop: "I'm not hurtin' ya, am I, George?" --- Fake Crook: "I'm OK. How you been, Derek?" // 3. Trenton, NJ --- Why don't the Black Lives Matter rabble have to "social distance?"<br></span></i></b></p></div><b><i><span class="font-size5"></span></i></b><br></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-8" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="justify"></p><p align="justify"></p><div></div><div align="justify"><p></p><p><b><span class="font-size5">Slimes:</span></b><span class="font-size5"> …that Antifa, the far-left antifascism activist movement, coordinated the riots and looting that sprang from the protests.</span></p><p><b><span class="font-color3 font-size5">Analysis</span></b><span class="font-size5">: Oh there’s no doubt about that one – as many local Black residents </span><i><span class="font-size5">(no “conservatives” they)</span></i><span class="font-size5"> have often complained about.</span></p><p><br></p><p><b><span class="font-size5">Slimes:</span></b><span class="font-size5"> Untruths, conspiracy theories and other false information are running rampant online … much of it is being shared by the conspiracy group QAnon.</span></p><p><b><span class="font-color3 font-size5">Analysis:</span></b><span class="font-size5"> Ya know, for such a “baseless” </span><b><span class="font-size5">™</span></b><span class="font-size5"> “conspiracy theory” </span><b><span class="font-size5">™</span></b><span class="font-size5"> – the Slimes has sure wasted a whole lotta ink attempting to “debunk” Q. Why is that?</span></p><p><br></p><p><b><span class="font-color1 font-size5">Slimes:</span></b><span class="font-size5"> The unsubstantiated theory that Antifa activists are responsible for the riots and looting was the biggest piece of protest misinformation. </span></p><p><b><span class="font-color3 font-size5">Analysis:</span></b><span class="font-size5"> “Unsubstantiated,” </span><b><span class="font-size5">™</span></b><span class="font-size5"> --- Apologizing for vandals and arsonists of Antifa, eh? This is a classic case of Reds in the suites covering for the Reds in the streets – just like it was in the days of the communist-led Bonus Army that marched on DC in 1932; and the vicious vermin of the terrorist Weathermen Underground brigades of the late 1960’s / early 70’s -- whose leaders later groomed </span><b><span class="font-size5">Barack Obongo</span></b><span class="font-size5"> o become president.</span></p><p><span class="font-size5">***************</span></p><p><br></p><p><span class="font-size5">In closing, to digress a bit, there was an </span><i><span class="font-size5">actual</span></i><span class="font-size5"> case of police brutality in the same Minneapolis, back in 2017. On that occasion, an incompetent and overzealous cop shot and killed a woman who had just called the police to report a crime in progress. Why wasn’t there anywhere near this level of moral outrage or virtue-signalling back then? </span><br></p><p><br></p><p><span class="font-size5">Answer: The cop was a Somali and the harmless woman was White. Evidently, in the America of Soros </span><i><span class="font-size5">(cough cough)</span></i><span class="font-size5"> &amp; Sulzberger </span><i><span class="font-size5">(cough cough)</span></i><span class="font-size5">, White lives do </span><i><span class="font-size5">not</span></i><span class="font-size5"> matter.</span><br></p><p></p></div><br><p align="justify"></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="4-0-0-9" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-0 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-0" data-pip-type="gridCol" data-tower-index="4-0-0-9-0"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-0{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/117,0,362x480/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ff2316f6-d2cb-499d-b105-2e7e05b51dd7~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/117,0,362x480/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/ff2316f6-d2cb-499d-b105-2e7e05b51dd7~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-9-0-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-0-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:53.846153846153896%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:53.846153846153896%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-0-0"] .image-media__image-container{padding-bottom:132.5966850828729%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/117,0,362x480/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/ff2316f6-d2cb-499d-b105-2e7e05b51dd7~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-1 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-1" data-pip-type="gridCol" data-tower-index="4-0-0-9-1"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-1{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/92,0,705x500/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/78a6ed82-7b66-4a5b-a920-1fd1b07a1c94~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/92,0,705x500/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/78a6ed82-7b66-4a5b-a920-1fd1b07a1c94~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-9-1-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-1-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.67948717948718%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.67948717948718%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-1-0"] .image-media__image-container{padding-bottom:70.92198581560284%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/92,0,705x500/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/78a6ed82-7b66-4a5b-a920-1fd1b07a1c94~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-2 grid-col-4-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-2" data-pip-type="gridCol" data-tower-index="4-0-0-9-2"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-9-2{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-9-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/59,0,659x440/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/1f2cb46f-c503-4643-8b0b-7b56c7c714f0~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/59,0,659x440/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/1f2cb46f-c503-4643-8b0b-7b56c7c714f0~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-9-2-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-2-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-9-2-0"] .image-media__image-container{padding-bottom:66.76783004552351%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/59,0,659x440/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/1f2cb46f-c503-4643-8b0b-7b56c7c714f0~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-10" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><i><span class="font-size5">1. Concerned Black YouTuber films huge pile of&nbsp; bricks which parties unknown had delivered to a downtown Dallas street corner for rioters to throw. <span class="font-color3">"This right here .. this the set up."</span> (<a href="https://www.youtube.com/watch?v=Phot8P4Mg7c" target="_blank" rel="noopener noreferrer">video here</a>) -- 2. Angry Black woman hands brick back to White Communists in their car. -- <span class="font-color3">"Bitch. Don't give no group of Black men no brick to throw through nuthin'. Why would you give that to them? ... That's bullshit! What the f*** is that?"</span> (<a href="https://www.youtube.com/watch?v=P7n9u5JtFCI&amp;feature=emb_logo" target="_blank" rel="noopener noreferrer">video here</a>) // 3. Also in Minneapolis, 2017 -- Race Quota Police Officer Mohamed Noor murdered Justine Damond. Though he was later convicted, the event never triggered anti-cop protests because the killer-cop was Black, and the victim White.<br/></span></i></b></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="4-0-0-11" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-11-0 grid-col-6-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-0" data-pip-type="gridCol" data-tower-index="4-0-0-11-0"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-11-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-11-0{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-11-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(249, 248, 217, 0.5), rgba(249, 248, 217, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-11-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-11-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x207/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a3861e28-0f06-4490-b437-447e7b13dbe6~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x207/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/a3861e28-0f06-4490-b437-447e7b13dbe6~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-11-0-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-0-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-0-0"] .image-media__image-container{padding-bottom:69%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x207/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a3861e28-0f06-4490-b437-447e7b13dbe6~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-11-1 grid-col-6-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-1" data-pip-type="gridCol" data-tower-index="4-0-0-11-1"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-11-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-11-1{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-11-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(249, 248, 217, 0.5), rgba(249, 248, 217, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-11-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-11-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,1000x1143/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cde4468f-b7d5-4415-a9ef-7abc49c34c3d~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,1000x1143/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/cde4468f-b7d5-4415-a9ef-7abc49c34c3d~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-11-1-0" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-1-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:59.62343096234306%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:59.62343096234306%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-11-1-0"] .image-media__image-container{padding-bottom:114.3%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,1000x1143/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cde4468f-b7d5-4415-a9ef-7abc49c34c3d~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-12" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><i><b><span class="font-size5">Boobus Americanus 1: I read in the New York Times today that far right conspiracy theorists are saying that the killing of George Floyd was staged by George Soros.<br></span></b></i></p><p align="center"><i><b><span class="font-size5">Boobus Americanus 2: These people are really crazy. They'll believe anything they read online.<br></span></b></i></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-13" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"] {
					color: #000000;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><br><p align="center"><i><b><span class="font-size5">St. Sugar: Boobuss, you're projecting again! If you think these protessts are "spontaneouss," then you're even dumber than you look!</span></b></i></p><p align="center"><i><b><span class="font-size5"><br></span></b></i></p><p align="center"><span class="font-size5"> </span></p><p align="center"><i><b><span class="font-size5">Editor: The "spontaneous" protests have even spread to Canada and Europe now.... How conveeeniant!<br></span></b></i></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="4-0-0-14" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-14-0 grid-col-6-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0" data-pip-type="gridCol" data-tower-index="4-0-0-14-0"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-14-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-14-0{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-14-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-14-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-14-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/96,0,2741x1666/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/6bb20624-40bb-4d3e-930f-77ede9920c73~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/96,0,2741x1666/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/6bb20624-40bb-4d3e-930f-77ede9920c73~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-14-0-0" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:75.31380753138082%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:75.31380753138082%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-0"] .image-media__image-container{padding-bottom:60.78073695731485%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/96,0,2741x1666/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/6bb20624-40bb-4d3e-930f-77ede9920c73~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-14-0-1" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-1"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-1"] {
					color: #ffffff;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><i><span class="font-size6">Berlin</span></i></b></p></div>
</div></div></div><div class="pip subGridCol-pip grid-col grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-14-1 grid-col-6-l" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1" data-pip-type="gridCol" data-tower-index="4-0-0-14-1"><style>.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-14-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-210d3beee82c4bebaedb0613d83854a2-0-0-14-1{padding:0 0 0 0;display:flex;}}.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-14-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-14-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-210d3beee82c4bebaedb0613d83854a2-0-0-14-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,275x183/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/555a0745-5490-4e64-acb5-e7f0a439fbe5~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,275x183/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/555a0745-5490-4e64-acb5-e7f0a439fbe5~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="4-0-0-14-1-0" data-last-sibling="false" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-0"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:69.24686192468627%;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:69.24686192468627%;}}.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-0"] .image-media__image-container{padding-bottom:66.54545454545455%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,275x183/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/555a0745-5490-4e64-acb5-e7f0a439fbe5~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="4-0-0-14-1-1" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-1"><style>
				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-1"] {
					color: #ffffff;
				}

				.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-1"] a {
					color: #0059d7
				}
			.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-14-1-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><i><b><span class="font-size6">Paris</span></b></i></p></div>
</div></div></div></div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="4-0-0-15" data-last-sibling="true" data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-15"><style>.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-15"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-15"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="210d3beee82c4bebaedb0613d83854a2-0-0-15"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style></div></div></div></div></div></section><section data-tower-id="08519d476f0744cbb1bc0badd205abbe" data-index="5" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-08519d476f0744cbb1bc0badd205abbe"><style>.block.block .block-content-08519d476f0744cbb1bc0badd205abbe{opacity:1;padding-top:0;padding-bottom:15px;}@media screen and (min-width: 60em){.block.block .block-content-08519d476f0744cbb1bc0badd205abbe{opacity:1;padding-top:0;padding-bottom:30px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0" data-pip-type="grid" data-tower-index="5-0"><style></style><div class="pip gridCol-pip grid-col grid-col-08519d476f0744cbb1bc0badd205abbe-0-0 grid-col-12-l" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0" data-pip-type="gridCol" data-tower-index="5-0-0"><style>.grid-col-08519d476f0744cbb1bc0badd205abbe-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-08519d476f0744cbb1bc0badd205abbe-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0{justify-content:flex-start;border-top:solid rgb(179, 2, 37) 10px;border-right:solid rgb(179, 2, 37) 10px;border-bottom:solid rgb(179, 2, 37) 10px;border-left:solid rgb(179, 2, 37) 10px;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0" data-grid-col-content="true"><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="5-0-0-0" data-last-sibling="true" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0"><style>.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-08519d476f0744cbb1bc0badd205abbe-0-0-0-0 grid-col-5-l" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0" data-pip-type="gridCol" data-tower-index="5-0-0-0-0"><style>.grid-col-08519d476f0744cbb1bc0badd205abbe-0-0-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-08519d476f0744cbb1bc0badd205abbe-0-0-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(161, 161, 160, 0.5), rgba(161, 161, 160, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0-0-0{padding:10px 10px 10px 0;}}</style><div class="grid-col__content grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0-0-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="5-0-0-0-0-0" data-last-sibling="true" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0-0"><style>.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.43183946916956%;}}@media screen and (min-width: 60em){.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.43183946916956%;}}.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0-0"] .image-media__image-container{padding-bottom:49.17309812568909%;}</style><div data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-0-0" class="frame frame--basic"><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-08519d476f0744cbb1bc0badd205abbe-0-0-0-1 grid-col-7-l" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1" data-pip-type="gridCol" data-tower-index="5-0-0-0-1"><style>.grid-col-08519d476f0744cbb1bc0badd205abbe-0-0-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-08519d476f0744cbb1bc0badd205abbe-0-0-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0-0-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(231, 230, 200, 0.5), rgba(231, 230, 200, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0-0-1{padding:10px 0 10px 10px;}}</style><div class="grid-col__content grid-col__content-08519d476f0744cbb1bc0badd205abbe-0-0-0-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="5-0-0-0-1-0" data-last-sibling="true" data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1-0"><style>
				.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="08519d476f0744cbb1bc0badd205abbe-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><span class="font-size6"><b><br/></b></span></p><p align="center"><span class="font-size6"><a href="/renew-anti-ny-times-subscription"><b>MID-YEAR ANYT SUBSCRIPTION RENEWAL</b></a><br/></span></p></div>
</div></div></div></div></div></div></div></div></section><section data-tower-id="bb1309dc479743bc9f26f896bba97e64" data-index="6" data-color="color1" class="block grid-contact-form block-anchor view-mode background-is-dark" data-automation-hook="document-block-view-grid-contact-form" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#000000;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-bb1309dc479743bc9f26f896bba97e64"><style>.block.block .block-content-bb1309dc479743bc9f26f896bba97e64{opacity:1;padding-top:29px;padding-bottom:40px;}@media screen and (min-width: 60em){.block.block .block-content-bb1309dc479743bc9f26f896bba97e64{opacity:1;padding-top:58px;padding-bottom:80px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="bb1309dc479743bc9f26f896bba97e64-0" data-pip-type="grid" data-tower-index="6-0"><style></style><div class="pip gridCol-pip grid-col grid-col-bb1309dc479743bc9f26f896bba97e64-0-0 grid-col-12-l" data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0" data-pip-type="gridCol" data-tower-index="6-0-0"><style>.grid-col-bb1309dc479743bc9f26f896bba97e64-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-bb1309dc479743bc9f26f896bba97e64-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-bb1309dc479743bc9f26f896bba97e64-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-bb1309dc479743bc9f26f896bba97e64-0-0{padding:10px 155px 10px 155px;}}</style><div class="grid-col__content grid-col__content-bb1309dc479743bc9f26f896bba97e64-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="6-0-0-0" data-last-sibling="false" data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-0"><style>
				.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><p><b>COMMENTS / FEEDBACK / INSULTS / KUDOS</b></p></div></h2>
</div><div class="pip contact-pip font-font1" data-automation-hook="contact-pip" data-pip-type="contact" data-tower-index="6-0-0-1" data-last-sibling="false" data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1"><style>
			.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1"] {
				font-family: Sorts Mill Goudy;
				font-variant: inherit;
				font-transform: inherit;
				color: #ffffff;
			}
		.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><form name="contactForm" action="https://studio.digital.vistaprint.com/contact/submit/2684923947/1668252144817232" data-automation-hook="form" data-form-id="6-0-0-1" type="post"><div class="form-fields-and-btn" data-automation-hook="form-fields-and-btn"><div class="field-container" data-field-name="Email Address" data-automation-hook="form-field-container-email" data-type="email" data-required="false"><label for="form-field-6-0-0-1-0" data-automation-hook="form-field-container-label-email">Email Address</label><div class="description"></div><div class="input-container"><input type="email" id="form-field-6-0-0-1-0" name="Email Address" class="text emailAddress rounded" placeholder="some@gmail.com" aria-required="false"/></div></div><div class="field-container" data-field-name="Message  62" data-automation-hook="form-field-container-textarea" data-type="textarea" data-required="false"><label for="form-field-6-0-0-1-1" data-automation-hook="form-field-container-label-textarea">Message / 6-2</label><div class="description"></div><div class="input-container"><textarea id="form-field-6-0-0-1-1" type="text" name="Message  62" class="text message-/-6-2 rounded" placeholder="" rows="3" aria-required="false"></textarea></div></div><input type="hidden" name="formUid" value="ed47da17e53d47e7909df591344c89c6"/><small>This site uses Google reCAPTCHA technology to fight spam. Your use of reCAPTCHA is subject to Google&#x27;s <a href="https://policies.google.com/privacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noopener noreferrer">Terms of Service</a>.</small><br/><br/><div data-automation-hook="contact-submit-button"><div><style>
			.button-quark[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1"] {
				color: #ffffff;
				
				cursor: pointer;
			}

			
		</style><button class="button-quark depth rounded button-quark-background-color2" data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-1" data-automation-hook="button-quark" type="submit" target="_self"><span>SUBMIT</span></button></div></div></div><div class="success-message"><svg class="icon icon-circleCheck" data-automation-hook="icon-circleCheck"><use xlink:href="#circleCheck"></use></svg><div>Thank you! Your message was sent successfully.</div></div><div class="error-message"><svg class="icon icon-submitError" data-automation-hook="icon-submitError"><use xlink:href="#submitError"></use></svg><div class="error-message-content"></div></div></form></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="6-0-0-2" data-last-sibling="true" data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-2"><style>
				.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-2"] {
					color: #ffffff;
				}

				.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-2"] a {
					color: #0059d7
				}
			.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="bb1309dc479743bc9f26f896bba97e64-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size4">E-Mail: <a href="/cdn-cgi/l/email-protection#77300512160323181a160318350215151b124537301a161e1b5914181a"><span class="font-color4"><span class="__cf_email__" data-cfemail="521520373326063d3f33263d102730303e376012153f333b3e7c313d3f">[email&#160;protected]</span></span></a></span></b></p></div>
</div></div></div></div></div></section><section data-tower-id="6b97ec24b766480889759e9620af5222" data-index="7" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-6b97ec24b766480889759e9620af5222"><style>.block.block .block-content-6b97ec24b766480889759e9620af5222{opacity:1;padding-top:28.5px;padding-bottom:35px;}@media screen and (min-width: 60em){.block.block .block-content-6b97ec24b766480889759e9620af5222{opacity:1;padding-top:57px;padding-bottom:70px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="6b97ec24b766480889759e9620af5222-0" data-pip-type="grid" data-tower-index="7-0"><style></style><div class="pip gridCol-pip grid-col grid-col-6b97ec24b766480889759e9620af5222-0-0 grid-col-12-l" data-tower-id="6b97ec24b766480889759e9620af5222-0-0" data-pip-type="gridCol" data-tower-index="7-0-0"><style>.grid-col-6b97ec24b766480889759e9620af5222-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-6b97ec24b766480889759e9620af5222-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-6b97ec24b766480889759e9620af5222-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(139, 139, 139, 0.5), rgba(139, 139, 139, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-6b97ec24b766480889759e9620af5222-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-6b97ec24b766480889759e9620af5222-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-1 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="7-0-0-0" data-last-sibling="false" data-tower-id="6b97ec24b766480889759e9620af5222-0-0-0"><style>
				.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h1 data-automation-hook="title" class="title rich-text-content font-size9 font-undefined"><div class="rich-text-content font-size9"><p><b><span class="font-color1">June 1, 2020</span></b><br></p></div></h1>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="7-0-0-1" data-last-sibling="false" data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1"><style>.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-6b97ec24b766480889759e9620af5222-0-0-1-0 grid-col-12-l" data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1-0" data-pip-type="gridCol" data-tower-index="7-0-0-1-0"><style>.grid-col-6b97ec24b766480889759e9620af5222-0-0-1-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-6b97ec24b766480889759e9620af5222-0-0-1-0{padding:0 0 0 0;display:flex;}}.grid-col__content-6b97ec24b766480889759e9620af5222-0-0-1-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-6b97ec24b766480889759e9620af5222-0-0-1-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-6b97ec24b766480889759e9620af5222-0-0-1-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,600x487/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/af26359c-b3c7-4703-8101-1a47be724ee7~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,600x487/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/af26359c-b3c7-4703-8101-1a47be724ee7~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="7-0-0-1-0-0" data-last-sibling="true" data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1-0-0"><style>.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:42.81705342687536%;}}@media screen and (min-width: 60em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:42.81705342687536%;}}.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-1-0-0"] .image-media__image-container{padding-bottom:81.16666666666667%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,600x487/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/af26359c-b3c7-4703-8101-1a47be724ee7~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="7-0-0-2" data-last-sibling="true" data-tower-id="6b97ec24b766480889759e9620af5222-0-0-2"><style>
				.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-2"] {
					color: #ffffff;
				}

				.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-2"] a {
					color: #0059d7
				}
			.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="6b97ec24b766480889759e9620af5222-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><div><b><span class="font-color1 font-size6">NY Times: Thousands of Theodore Roosevelt’s Papers Are Now Online</span></b></div></div></h2>
</div></div></div></div></div></section><section data-tower-id="b429448cf3ab4acb9b2174c968b642bb" data-index="8" data-color="color4" class="block grid-images-text-2col block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-images-text-2col" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-b429448cf3ab4acb9b2174c968b642bb"><style>.block.block .block-content-b429448cf3ab4acb9b2174c968b642bb{opacity:1;padding-top:40px;padding-bottom:40px;}@media screen and (min-width: 60em){.block.block .block-content-b429448cf3ab4acb9b2174c968b642bb{opacity:1;padding-top:80px;padding-bottom:80px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0" data-pip-type="grid" data-tower-index="8-0"><style></style><div class="pip gridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0 grid-col-12-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0" data-pip-type="gridCol" data-tower-index="8-0-0"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0{justify-content:flex-start;border-top:solid #000 10px;border-right:solid #000 10px;border-bottom:solid #000 10px;border-left:solid #000 10px;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0{padding:25px 25px 0 20px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-0" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><span class="font-size6">REBUTTAL BY</span><br></b></p></div>
</div><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/0ce86e99-e51c-475d-97ea-c7d9dc6ecfe4~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/0ce86e99-e51c-475d-97ea-c7d9dc6ecfe4~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-1" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-1"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:68.24120603015072%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;width:68.24120603015072%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-1"] .image-media__image-container{padding-bottom:11.124999999999998%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,800x89/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/0ce86e99-e51c-475d-97ea-c7d9dc6ecfe4~110/original?tenant=vbu-digital"/></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-2" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-2"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><br><div><span class="font-size5"></span><span class="font-size5"><br></span></div><div align="justify"><p><span class="font-size5">"The Editorial Board" of <b>The Anti-New York Times</b> has long maintained that there's no history like original source history. Think about it. If you really want to get inside of the minds of the men who made history; then why rely on an endless, repetitious circle-jerk of academic ass-clowns if you can access the actual writings and speeches of the history-makers themselves? Original source data is especially useful if the writing artifact is a private one. You see, communications intended for public consumption don't always reveal the true man and his beliefs. But the stuff that a man inks for personal friends / co-conspirators or private diaries -- well, that reveals the true man.</span></p></div><br><p align="justify"><br></p><p align="justify"><span class="font-size5">With that investigative maxim always in mind, this story about the Library of Congress' recently added digital archive of many of <b>Teddy Roosevelt</b>'s private papers and letters really got our investigative juices flowing. Just a few minutes into this article was all it took to learn something fascinating about Teddy Psycho that we included in our 2019 book on the wretched monster. We thought we should share it with "youse guys."</span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="8-0-0-3" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-0 grid-col-5-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-0" data-pip-type="gridCol" data-tower-index="8-0-0-3-0"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,380x255/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/6cf4baa4-33ea-4708-a85e-904522ea8660~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,380x255/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/6cf4baa4-33ea-4708-a85e-904522ea8660~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-3-0-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-0-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:86.58227848101264%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:86.58227848101264%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-0-0"] .image-media__image-container{padding-bottom:67.10526315789474%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,380x255/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/6cf4baa4-33ea-4708-a85e-904522ea8660~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-1 grid-col-3-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-1" data-pip-type="gridCol" data-tower-index="8-0-0-3-1"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-1{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cc1cffec-8107-469a-a119-8086145c9389~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/cc1cffec-8107-469a-a119-8086145c9389~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-3-1-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-1-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-1-0"] .image-media__image-container{padding-bottom:100%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x225/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cc1cffec-8107-469a-a119-8086145c9389~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-2 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-2" data-pip-type="gridCol" data-tower-index="8-0-0-3-2"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-3-2{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-3-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,334x500/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/69bd3b3d-5d85-47b9-b0aa-0b9ed77398a3~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,334x500/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/69bd3b3d-5d85-47b9-b0aa-0b9ed77398a3~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-3-2-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-2-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:63.78205128205132%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:63.78205128205132%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-3-2-0"] .image-media__image-container{padding-bottom:149.70059880239518%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,334x500/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/69bd3b3d-5d85-47b9-b0aa-0b9ed77398a3~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-4" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-4"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><i><span class="font-size5">1. Fake historians only know how to follow each other in an endless circle-jerk of orthodox groupthink. // 2. True investigative historians search for original source material, and then analyze every line for clues and patterns. //  3. Teddy the Terrible -- (<a href="https://www.amazon.com/Teddy-Terrible-Criminal-Insanity-Roosevelt/dp/1691098329/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank" rel="noopener noreferrer">here</a>)</span></i></b></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-5" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-5"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><br><p align="justify"><span class="font-size5">Among the historical files is a 1915 private letter in which TR harshly criticizes President <b>Woodrow Wilson</b>’s policy of "neutrality" regarding World War I. Of course, regular readers of the ANYT should all know by now that Wilson's early "pacifism" was fake. Evidently, ex-President Teddy did not know at the time that Wilson's handlers were waiting until after the back-room Zionist-British verbal deal to steal Palestine was made -- and after Wilson's November 1916 re-election was completed -- to join the European bloodbath. In the letter, TR also reveals his contempt for the millions of German-Americans who sympathized with Germany in its purely, 100% defensive war <i>(started in August, 1914)</i> against the aggressive British-French-Russian alliance.</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5">Excerpted from the February 12, 1915 letter, which the Slimes' web version linked us to:</span></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><i><span class="font-size5">"My dear Cecil. Do not feel too badly over things. I am bitterly humiliated over what this administration has done. I am not merely humiliated, but profoundly angered by the attitude of the professional German-Americans. But don't forget, there are lots of Americans of German descent who do not sympathize with these men..... who are emphatically against Germany in this fight and resent being called German-Americans.</span></i></p><p align="justify"><i><span class="font-size5"><br></span></i></p><p align="justify"><i><span class="font-size5"> </span></i></p><p align="justify"><i><span class="font-size5">When a President misleads us as Wilson has done, some very good people tend to follow him."</span></i></p><p align="justify"><span class="font-size5"><br></span></p><p align="justify"><span class="font-size5"> </span></p><p align="justify"><span class="font-size5">"Cecil" is <b>Sir Cecil Arthur Spring Rice</b> -- a diplomat who served as Britain's Ambassador to the United States from 1912 to 1918. We learn from Establishment historians that "Cecil," in that capacity, was responsible for British efforts to end American neutrality and bring America into the First World War. And, get this -- he was not just a close friend of Psycho Teddy, he had actually served as his best man at his second wedding <i>(TR's first wife had died) </i>way back in 1886 when few people had even heard of TR.  </span></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="8-0-0-6" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-0 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-0" data-pip-type="gridCol" data-tower-index="8-0-0-6-0"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,633x832/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/f2439329-6c58-4cc8-afad-6c61e16583c0~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,633x832/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/f2439329-6c58-4cc8-afad-6c61e16583c0~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-6-0-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-0-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:67.30769230769238%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:67.30769230769238%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-0-0"] .image-media__image-container{padding-bottom:131.43759873617694%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,633x832/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/f2439329-6c58-4cc8-afad-6c61e16583c0~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-1 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-1" data-pip-type="gridCol" data-tower-index="8-0-0-6-1"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-1{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/29,0,1171x1200/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/76b4376a-48a7-47b5-9840-92f503555e73~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/29,0,1171x1200/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/76b4376a-48a7-47b5-9840-92f503555e73~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-6-1-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-1-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:86.53846153846155%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:86.53846153846155%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-1-0"] .image-media__image-container{padding-bottom:102.47651579846284%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/29,0,1171x1200/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/76b4376a-48a7-47b5-9840-92f503555e73~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-2 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-2" data-pip-type="gridCol" data-tower-index="8-0-0-6-2"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-6-2{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-6-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x223/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/54f678ee-5254-45ce-a086-ac6bfc0740a7~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x223/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/54f678ee-5254-45ce-a086-ac6bfc0740a7~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-6-2-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-2-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:88.46153846153854%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:88.46153846153854%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-6-2-0"] .image-media__image-container{padding-bottom:99.1111111111111%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,225x223/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/54f678ee-5254-45ce-a086-ac6bfc0740a7~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-7" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-7"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><div><b><i><span class="font-size5"><br></span></i></b></div><div align="center"><p><b><i><span class="font-size5">1. Ambassador to the U.S. Cecil Rice --- He and his buddy TR were upset with Wilson (Image 2) for not warmongering against Germany. // 3. Little did they know that Wilson's handlers were actually planning to join the war after his 1916 re-election -- a dishonest campaign which was based on Wilson's "achievement" of keeping America out of the war!</span></i></b></p></div><b><i><span class="font-size5"></span></i></b><br></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-8" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-8"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="justify"></p><p align="justify"></p><div></div><div align="justify"><p><span class="font-size5">This letter constitutes clear evidence that ex-President TR -- who was still influential within American elite circles -- was already treasonously "colluding" with foreign agents, for the purpose of dragging the U.S. into the grand war for Globalism -- a full two years before the U.S. officially entered the war. To cover his ass, the sneaky bastard purposely left his name off of the envelopes sent to "Cecil."</span></p><p><span class="font-size5"><br/></span></p><p><span class="font-size5"> </span></p><p><span class="font-size5">From the very opening line of that same letter:</span></p><p><span class="font-size5"><br/></span></p><p><span class="font-size5"> </span></p><p><span class="font-size5"> </span></p><p><i><span class="font-size5">"Dear Cecil,</span></i></p><p><i><span class="font-size5"><br/></span></i></p><p><i><span class="font-size5"> </span></i></p><p><span class="font-size5"><i>Your two letters have come. My letters to you will hereafter go in envelopes <b>without my name on them</b>, so as to attract <b>as little attention as possible</b>. .."</i></span></p><p><span class="font-size5"><i><br/></i></span></p><p><span class="font-size5">From the closing:</span></p><p><span class="font-size5"><i><br/></i></span></p><p><span class="font-size5"><i>"Do get on here. I need to have a talk with you</i>.<i> <b>I will come in town and meet you at any one of a dozen private homes where no one will know that you have been. </b></i>"(full letter, <a href="https://www.loc.gov/resource/mss38299.mss38299-416_0001_0769/?sp=576&amp;r=-0.345,0.06,1.826,1.157,0"><b>here</b></a>)</span></p><p><span class="font-size5"><br/></span></p><p><span class="font-size5"> </span></p><p><span class="font-size5"> </span></p><p><span class="font-size5">It doesn't get any more Deep Statish than that! Conspire much, Mr. President?</span></p><p><span class="font-size5"><br/></span></p><p><span class="font-size5"> </span></p><p><span class="font-size5">But the real kicker for us was the date stamped on the letter -- February 12, 1915. That's three full months <i>before</i> Lord of the British Admiralty <b>Winston Churchill</b> set up the arms-smuggling Lusitania to be sunk by German U-boats <i>(or a British time-bomb?)</i> So, even before the phony pretext that served to turn public opinion away from Germany, TR and his crowd were already anti-German and pro-war. That's no surprise to us, of course, but oh what a powerful argument it makes in contradiction of the fake history which holds that the U.S. government was originally neutral. No. Both the open-warmonger Roosevelt and the closet warmonger Wilson wanted to join the war all along -- a war which, ironically, broke TR's heart and may have led to his sudden death soon after the war's end. For it is said that he never recovered after his youngest son's death in the very war that he had so passionately agitated for. Two other sons were badly injured.</span></p></div><br/><p align="justify"></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="8-0-0-9" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-0 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-0" data-pip-type="gridCol" data-tower-index="8-0-0-9-0"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,450x606/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/aa775ccb-675c-4da8-904a-f8cc877a3e76~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,450x606/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/aa775ccb-675c-4da8-904a-f8cc877a3e76~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-9-0-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-0-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:67.30769230769229%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:67.30769230769229%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-0-0"] .image-media__image-container{padding-bottom:134.66666666666666%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,450x606/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/aa775ccb-675c-4da8-904a-f8cc877a3e76~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-1 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-1" data-pip-type="gridCol" data-tower-index="8-0-0-9-1"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-1{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,797x541/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cc3bd0be-92c1-4a64-be30-9a9eccb2b953~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,797x541/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/cc3bd0be-92c1-4a64-be30-9a9eccb2b953~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-9-1-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-1-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-1-0"] .image-media__image-container{padding-bottom:67.87954830614805%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,797x541/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cc3bd0be-92c1-4a64-be30-9a9eccb2b953~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-2 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-2" data-pip-type="gridCol" data-tower-index="8-0-0-9-2"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-9-2{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-9-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,573x1000/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/1289b145-7ffa-499a-8694-c8fcc1b8aa81~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,573x1000/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/1289b145-7ffa-499a-8694-c8fcc1b8aa81~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-9-2-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-2-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:55.128205128205074%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:55.128205128205074%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-9-2-0"] .image-media__image-container{padding-bottom:174.52006980802796%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,573x1000/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/1289b145-7ffa-499a-8694-c8fcc1b8aa81~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-10" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-10"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><b><i><span class="font-size5">1. The letter to "Cecil" proves that even before the Lusitania tragedy and other "incidents," TR's crowd was already hostile toward Germany and angling for ways to join the war in Europe. 2. Psycho dad's wished-for war got his own son, Quentin, killed in reckless aerial combat (attacked three planes at once) in July, 1918 (and two other sons badly wounded). TR was broken by the news of his son's death, and died in his sleep just 8 months later, at age 61. </span></i></b></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="8-0-0-11" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-0 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-0" data-pip-type="gridCol" data-tower-index="8-0-0-11-0"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/51,0,399x625/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/0992309e-f71e-4869-b446-bbfd19d6ce44~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/51,0,399x625/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/0992309e-f71e-4869-b446-bbfd19d6ce44~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-11-0-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-0-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:69.55128205128204%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:69.55128205128204%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-0-0"] .image-media__image-container{padding-bottom:156.64160401002508%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/51,0,399x625/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/0992309e-f71e-4869-b446-bbfd19d6ce44~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-1 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-1" data-pip-type="gridCol" data-tower-index="8-0-0-11-1"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-1{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,200x450/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/fc156315-a39e-43ca-99a9-20e25a6ed4a2~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,200x450/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/fc156315-a39e-43ca-99a9-20e25a6ed4a2~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-11-1-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-1-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:50.320512820512896%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:50.320512820512896%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-1-0"] .image-media__image-container{padding-bottom:225%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,200x450/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/fc156315-a39e-43ca-99a9-20e25a6ed4a2~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-2 grid-col-4-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-2" data-pip-type="gridCol" data-tower-index="8-0-0-11-2"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-2{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-11-2{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-2{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-2{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-11-2" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,2870x2241/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a93b0066-7573-40a1-90c2-d45089be5a52~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,2870x2241/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/a93b0066-7573-40a1-90c2-d45089be5a52~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-11-2-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-2-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-2-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-11-2-0"] .image-media__image-container{padding-bottom:78.08362369337979%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,2870x2241/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a93b0066-7573-40a1-90c2-d45089be5a52~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-12" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-12"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><i><b><span class="font-size5">1 &amp; 2. Eager to live up to the fake legend of their "war hero" dad, Teddy Jr. and Archibald (also known for their fanaticism on the battlefield) were also badly injured in the war that "Father" demanded they volunteer for. -- Said TR of the children of his class who did not volunteer for the unjust war on Germany: <span class="font-color3">"If they were my sons, I'd strangle them, because we have principles in this family." </span> // 3. Crazy Papa loved death.</span></b></i></p><b><i></i></b><div><b><i></i></b></div><p><i><b></b></i></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="8-0-0-13" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-13-0 grid-col-6-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-0" data-pip-type="gridCol" data-tower-index="8-0-0-13-0"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-13-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-13-0{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-13-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(249, 248, 217, 0.5), rgba(249, 248, 217, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-13-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-13-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x207/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a3861e28-0f06-4490-b437-447e7b13dbe6~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x207/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/a3861e28-0f06-4490-b437-447e7b13dbe6~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-13-0-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-0-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-0-0"] .image-media__image-container{padding-bottom:69%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,300x207/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/a3861e28-0f06-4490-b437-447e7b13dbe6~110/original?tenant=vbu-digital"/></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-13-1 grid-col-6-l" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-1" data-pip-type="gridCol" data-tower-index="8-0-0-13-1"><style>.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-13-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-b429448cf3ab4acb9b2174c968b642bb-0-0-13-1{padding:0 0 0 0;display:flex;}}.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-13-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(249, 248, 217, 0.5), rgba(249, 248, 217, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-13-1{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-b429448cf3ab4acb9b2174c968b642bb-0-0-13-1" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/0,0,1000x1143/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cde4468f-b7d5-4415-a9ef-7abc49c34c3d~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/0,0,1000x1143/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/cde4468f-b7d5-4415-a9ef-7abc49c34c3d~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="8-0-0-13-1-0" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-1-0"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:59.62343096234306%;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:59.62343096234306%;}}.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-13-1-0"] .image-media__image-container{padding-bottom:114.3%;}</style><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/0,0,1000x1143/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/cde4468f-b7d5-4415-a9ef-7abc49c34c3d~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-14" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-14"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><i><b><span class="font-size5">Boobus Americanus 1: I read in the New York Times today that the Library of Congress is digitally publishing 1000's of documents and images from Teddy Roosevelt's collection.</span></b></i></p><p align="center"><i><b><span class="font-size5"><br></span></b></i></p><p align="center"><i><b><span class="font-size5">Boobus Americanus 2: Teddy Roosevelt was one of our most eloquent and intellectual presidents.</span></b></i></p></div>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="8-0-0-15" data-last-sibling="false" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"><style>
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"] {
					color: #000000;
				}

				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-15"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><br><p align="center"><i><b><span class="font-size5">St. Sugar: Intellectual my asss! He wass a sspoiled rich brat who dropped out of law sschool. Every position he ever held wass handed to him by the usual ssusspectss.</span></b></i></p><p align="center"><i><b><span class="font-size5"><br></span></b></i></p><p align="center"><span class="font-size5"> </span></p><p align="center"><i><b><span class="font-size5">Editor: And he got to be president after a Radical Red oh-so-conveniently murdered McKinley in 1901.</span></b></i></p></div>
</div><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="8-0-0-16" data-last-sibling="true" data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-16"><style>.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-16"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-16"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="b429448cf3ab4acb9b2174c968b642bb-0-0-16"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style></div></div></div></div></div></section><section data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86" data-index="9" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-0061b8f1fb9a49edb269b9e1cf0a3e86"><style>.block.block .block-content-0061b8f1fb9a49edb269b9e1cf0a3e86{opacity:1;padding-top:0;padding-bottom:15px;}@media screen and (min-width: 60em){.block.block .block-content-0061b8f1fb9a49edb269b9e1cf0a3e86{opacity:1;padding-top:0;padding-bottom:30px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0" data-pip-type="grid" data-tower-index="9-0"><style></style><div class="pip gridCol-pip grid-col grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0 grid-col-12-l" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0" data-pip-type="gridCol" data-tower-index="9-0-0"><style>.grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0{justify-content:flex-start;border-top:solid rgb(179, 2, 37) 10px;border-right:solid rgb(179, 2, 37) 10px;border-bottom:solid rgb(179, 2, 37) 10px;border-left:solid rgb(179, 2, 37) 10px;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0" data-grid-col-content="true"><div class="pip subGrid-pip grid w-100" data-pip-type="subGrid" data-tower-index="9-0-0-0" data-last-sibling="true" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0"><style>.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><div class="pip subGridCol-pip grid-col grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0 grid-col-5-l" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0" data-pip-type="gridCol" data-tower-index="9-0-0-0-0"><style>.grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(161, 161, 160, 0.5), rgba(161, 161, 160, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0{padding:10px 10px 10px 0;}}</style><div class="grid-col__content grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0" data-grid-col-content="true"><div class="pip imageMedia-pip relative" data-lazy-url="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital" data-lazy-thumbnail="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/20/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital" data-pip-type="imageMedia" data-tower-index="9-0-0-0-0-0" data-last-sibling="true" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0-0"><style>.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:100%;}@media screen and (min-width: 30em){.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.43183946916956%;}}@media screen and (min-width: 60em){.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0-0"]{margin-left:auto;margin-right:auto;margin-top:0;width:99.43183946916956%;}}.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0-0"] .image-media__image-container{padding-bottom:49.17309812568909%;}</style><div data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-0-0" class="frame frame--basic"><div class="image-media__image-container relative overflow-hidden"><img alt="" title="" data-display-title="" data-display-description="" src="https://imageprocessor.digital.vistaprint.com/crop/117,0,1814x892/maxWidth/1000/http://uploads.documents.cimpress.io/v1/uploads/8c5628e3-016d-488c-8c9e-6300a3bbf731~110/original?tenant=vbu-digital"/></div></div></div></div></div><div class="pip subGridCol-pip grid-col grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1 grid-col-7-l" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1" data-pip-type="gridCol" data-tower-index="9-0-0-0-1"><style>.grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1{padding:0 0 0 0;display:flex;}}.grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1{justify-content:flex-start;padding:10px 10px 10px 10px;background-image:linear-gradient(rgba(231, 230, 200, 0.5), rgba(231, 230, 200, 0.5));background-repeat:repeat;background-size:cover;background-position-x:center;background-position-y:center;}@media screen and (min-width: 60em){.grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1{padding:10px 0 10px 10px;}}</style><div class="grid-col__content grid-col__content-0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1" data-grid-col-content="true"><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="9-0-0-0-1-0" data-last-sibling="true" data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1-0"><style>
				.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1-0"] {
					color: #000000;
				}

				.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="0061b8f1fb9a49edb269b9e1cf0a3e86-0-0-0-1-0"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3 tl lineHeight-1-4"><p align="center"><span class="font-size6"><b><br/></b></span></p><p align="center"><span class="font-size6"><a href="/renew-anti-ny-times-subscription"><b>MID-YEAR ANYT SUBSCRIPTION RENEWAL</b></a><br/></span></p></div>
</div></div></div></div></div></div></div></div></section><section data-tower-id="588c0a2dc1044f838c64e655c956685d" data-index="10" data-color="color1" class="block grid-contact-form block-anchor view-mode background-is-dark" data-automation-hook="document-block-view-grid-contact-form" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#000000;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-588c0a2dc1044f838c64e655c956685d"><style>.block.block .block-content-588c0a2dc1044f838c64e655c956685d{opacity:1;padding-top:29px;padding-bottom:40px;}@media screen and (min-width: 60em){.block.block .block-content-588c0a2dc1044f838c64e655c956685d{opacity:1;padding-top:58px;padding-bottom:80px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="588c0a2dc1044f838c64e655c956685d-0" data-pip-type="grid" data-tower-index="10-0"><style></style><div class="pip gridCol-pip grid-col grid-col-588c0a2dc1044f838c64e655c956685d-0-0 grid-col-12-l" data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0" data-pip-type="gridCol" data-tower-index="10-0-0"><style>.grid-col-588c0a2dc1044f838c64e655c956685d-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-588c0a2dc1044f838c64e655c956685d-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-588c0a2dc1044f838c64e655c956685d-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-588c0a2dc1044f838c64e655c956685d-0-0{padding:10px 155px 10px 155px;}}</style><div class="grid-col__content grid-col__content-588c0a2dc1044f838c64e655c956685d-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="10-0-0-0" data-last-sibling="false" data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-0"><style>
				.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-0"] {
					color: #ffffff;
				}

				.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-0"] a {
					color: #0059d7
				}
			.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><p><b>COMMENTS / FEEDBACK / INSULTS / KUDOS</b></p></div></h2>
</div><div class="pip contact-pip font-font1" data-automation-hook="contact-pip" data-pip-type="contact" data-tower-index="10-0-0-1" data-last-sibling="false" data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1"><style>
			.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1"] {
				font-family: Sorts Mill Goudy;
				font-variant: inherit;
				font-transform: inherit;
				color: #ffffff;
			}
		.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><form name="contactForm" action="https://studio.digital.vistaprint.com/contact/submit/2684923947/1668252144817232" data-automation-hook="form" data-form-id="10-0-0-1" type="post"><div class="form-fields-and-btn" data-automation-hook="form-fields-and-btn"><div class="field-container" data-field-name="Email Address" data-automation-hook="form-field-container-email" data-type="email" data-required="false"><label for="form-field-10-0-0-1-0" data-automation-hook="form-field-container-label-email">Email Address</label><div class="description"></div><div class="input-container"><input type="email" id="form-field-10-0-0-1-0" name="Email Address" class="text emailAddress rounded" placeholder="some@gmail.com" aria-required="false"/></div></div><div class="field-container" data-field-name="Message  61" data-automation-hook="form-field-container-textarea" data-type="textarea" data-required="false"><label for="form-field-10-0-0-1-1" data-automation-hook="form-field-container-label-textarea">Message / 6-1</label><div class="description"></div><div class="input-container"><textarea id="form-field-10-0-0-1-1" type="text" name="Message  61" class="text message-/-6-1 rounded" placeholder="" rows="3" aria-required="false"></textarea></div></div><input type="hidden" name="formUid" value="ff029a23ad1b44798b55f4a9572002d3"/><small>This site uses Google reCAPTCHA technology to fight spam. Your use of reCAPTCHA is subject to Google&#x27;s <a href="https://policies.google.com/privacy" target="_blank" rel="noopener noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noopener noreferrer">Terms of Service</a>.</small><br/><br/><div data-automation-hook="contact-submit-button"><div><style>
			.button-quark[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1"] {
				color: #ffffff;
				
				cursor: pointer;
			}

			
		</style><button class="button-quark depth rounded button-quark-background-color2" data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-1" data-automation-hook="button-quark" type="submit" target="_self"><span>SUBMIT</span></button></div></div></div><div class="success-message"><svg class="icon icon-circleCheck" data-automation-hook="icon-circleCheck"><use xlink:href="#circleCheck"></use></svg><div>Thank you! Your message was sent successfully.</div></div><div class="error-message"><svg class="icon icon-submitError" data-automation-hook="icon-submitError"><use xlink:href="#submitError"></use></svg><div class="error-message-content"></div></div></form></div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="10-0-0-2" data-last-sibling="true" data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-2"><style>
				.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-2"] {
					color: #ffffff;
				}

				.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-2"] a {
					color: #0059d7
				}
			.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="588c0a2dc1044f838c64e655c956685d-0-0-2"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-size3"><p><b><span class="font-size4">E-Mail: <a href="/cdn-cgi/l/email-protection#612613040015350e0c00150e231403030d045321260c00080d4f020e0c"><span class="font-color4"><span class="__cf_email__" data-cfemail="490e3b2c283d1d2624283d260b3c2b2b252c7b090e24282025672a2624">[email&#160;protected]</span></span></a></span></b></p></div>
</div></div></div></div></div></section><section data-tower-id="dea2a951cb524a8d829896b6212609ed" data-index="11" data-color="color4" class="block grid-title-text-v2 block-anchor view-mode background-is-light" data-automation-hook="document-block-view-grid-title-text-v2" data-is-carousel-block="false"><div style="background-image:none;background-position:50% 50%;background-size:cover;background-color:transparent" class="block-background block-background--cover" data-automation-hook="block-background"><div class="block-background-color" style="background-color:#ffffff;opacity:1;filter:alpha(opacity=100)"></div></div><div class="block-content w-100 block-content-dea2a951cb524a8d829896b6212609ed"><style>.block.block .block-content-dea2a951cb524a8d829896b6212609ed{opacity:1;padding-top:28.5px;padding-bottom:35px;}@media screen and (min-width: 60em){.block.block .block-content-dea2a951cb524a8d829896b6212609ed{opacity:1;padding-top:57px;padding-bottom:70px;}}</style><div class="pip grid-pip grid w-100" data-tower-id="dea2a951cb524a8d829896b6212609ed-0" data-pip-type="grid" data-tower-index="11-0"><style></style><div class="pip gridCol-pip grid-col grid-col-dea2a951cb524a8d829896b6212609ed-0-0 grid-col-12-l" data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0" data-pip-type="gridCol" data-tower-index="11-0-0"><style>.grid-col-dea2a951cb524a8d829896b6212609ed-0-0{padding:0 0 0 0;}@media screen and (min-width: 60em){.grid-col-dea2a951cb524a8d829896b6212609ed-0-0{padding:0 0 0 0;display:flex;}}.grid-col__content-dea2a951cb524a8d829896b6212609ed-0-0{justify-content:flex-start;padding:10px 10px 10px 10px;}@media screen and (min-width: 60em){.grid-col__content-dea2a951cb524a8d829896b6212609ed-0-0{padding:10px 10px 10px 10px;}}</style><div class="grid-col__content grid-col__content-dea2a951cb524a8d829896b6212609ed-0-0" data-grid-col-content="true"><div class="pip title-pip font-font1 title-pip-2 not-activated" data-automation-hook="title-pip" data-pip-type="title" data-tower-index="11-0-0-0" data-last-sibling="false" data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"><style>
				.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"] {
					color: #000000;
				}

				.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-0"]{margin-left:auto;margin-right:auto;margin-bottom:20px;margin-top:0;}}</style><style data-font-names=""></style>
<h2 data-automation-hook="title" class="title rich-text-content font-fontSize3 font-undefined"><div class="rich-text-content font-fontSize3"><p><b><a data-page-id="/anyt-062020" href="/anyt-062020">TOP OF PAGE</a><br/></b></p><p><a href="/anti-ny-times-hp"><b>MAIN INDEX OF ANYT</b></a><br/></p></div></h2>
</div><div class="pip paragraph-pip font-font2 not-activated" data-automation-hook="paragraph-pip" data-pip-type="paragraph" data-tower-index="11-0-0-1" data-last-sibling="true" data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"><style>
				.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"] {
					color: #000000;
				}

				.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"] a {
					color: #0059d7
				}
			
					.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"].paragraph-pip .rich-text-editable-container,
					.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"].paragraph-pip .rich-text-editable-content {
						opacity: 0.7;
					}
				.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}@media screen and (min-width: 30em){.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}@media screen and (min-width: 60em){.pip[data-tower-id="dea2a951cb524a8d829896b6212609ed-0-0-1"]{margin-left:auto;margin-right:auto;margin-top:0;}}</style><style data-font-names=""></style>
<div class="rich-text-content font-fontSize3"><br></div>
</div></div></div></div></div></section></div><footer></footer></div><div class="lightbox"><div class="lightbox__cover"></div><div class="lightbox__slide-counter font-font1"><span class="lightbox__slide-counter__current"></span> / <span class="lightbox__slide-counter__total"></span></div><img class="lightbox__image"/><div class="lightbox__info"><h2 class="lightbox__title font-font1 mt4"></h2><p class="lightbox__description font-font2 mt4 mb2"></p></div><button class="lightbox__nav-btn lightbox__nav-btn--previous"><svg class="icon icon-lightboxArrow" data-automation-hook="icon-lightboxArrow"><use xlink:href="#lightboxArrow"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Previous</span></button><button class="lightbox__nav-btn lightbox__nav-btn--next"><svg class="icon icon-lightboxArrow" data-automation-hook="icon-lightboxArrow"><use xlink:href="#lightboxArrow"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Next</span></button><div class="lightbox__buttons"><button class="lightbox__pause-btn"><svg class="icon icon-pause-button" data-automation-hook="icon-pause-button"><use xlink:href="#pause-button"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Pause</span></button><button class="lightbox__play-btn"><svg class="icon icon-play-button" data-automation-hook="icon-play-button"><use xlink:href="#play-button"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Play</span></button><button class="lightbox__close-btn"><svg class="icon icon-close-button" data-automation-hook="icon-close-button"><use xlink:href="#close-button"></use></svg><span class="VisuallyHidden-module_visually-hidden__1x-lg">Close</span></button></div></div></article><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-keep-for-mobile='1'>webs = window.webs || {}; webs.stats = {"siteId":"2684923947","pageId":"1668252144817232","pageTitle":"ANYT 06/2020","parentPageId":"","collectorUrl":"https://statscollector.digital.vistaprint.com/record","builderType":"tower","premium":true};</script><script data-keep-for-mobile='2' async src='https://static.websimages.com/active-static/target/stats/collector.js'></script></body></html>